Ir ao conteúdo
  • Cadastre-se

rvidigal

Membro Pleno
  • Total de itens

    10
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre rvidigal

  • Data de Nascimento 29/08/1979 (41 anos)

Informações gerais

  • Cidade e Estado
    ES
  1. Oi Carvalho, Obrigada por tentar me ajudar, vamos as respostas: Qual a configuração do servidor? Bom o servidor é um Athlon 1.2Ghz, 256mb, hd 40Gb, on board Qual sistema operacional está rodando nele? WinXP Pro Quais as funções (serviços) deste servidor? Não sei te explicar no momento, porque não estou no escritório, mas ele usa software normal, mais o office. então eu acho que não tem nada fora do normal habilitado. Quais programas (e firewall) rodam nele? Firewall do windows (mas já tentei desabilitar e naaaaaaaada) office como eu disse a cima, eo proxy ANALOG-X
  2. Bom pessoal, Estou com um problemão ha 2 semanas e conto com a ajuda de vocês, tenho um cliente que no escritório dele tem 3 maquinas. Um servidor (internet) as outras 2 clientes, eles usam internet a radio 256kbps. Bom a webcam nas maquinas clientes não funciona de jeito nenhum.. não envia e nem recebe imagens pelo msn, já tentei de tudo e o suporte da internet diz que é problema de configuração. Eu uso o proxy analog X o msn está configurado corretamente .. mas não adianta... só a cam não funciona eu estou pra fechar um contrato de manutenção com eles, mas só vão fechar se eu resolve
  3. rvidigal

    M810 LMR

    Ontem eu estava com uma maquina com o mesmo problema, ela antes de entrar no windows XP o monitor desligava, mas tudo funcionava normal. A mesma placa mãe que a sua.. sei que é tarde pra responder mas vamos lá Eu instalei o windows 98, depois o driver de vídeo e atualizei pro Windows XP.. pronto problema resolvido... Galera antes de condenar qualquer equipamento, temos que tentar valeu
  4. Bom pessoal, aqui muito se fala em como cobrar mais, vender mais etc... Mas vamos lançar um assunto novo... Como encantar clientes??? No meu caso eu sou tecnica ha pouco tempo (+/- 6 anos) e trabalho como autônoma e tenho uma grande preocupação, já que as pequenas e grandes empresas estão sempre se atualizando, buscando novas soluções para cativar os clientes e a gente o que podemos fazer??? Eu pensei em me padronizar "como" uma empresa: - Atender o cliente uniformizada - Preparar propostas e cartas comerciais com logo "pessoal" - Oferecer garantias de serviços - Pós venda E o que mais
  5. Bom, estou precisando de uma ajudinha... Instalei uma placa de captura de Vídeo a Studio TV Terminator http://www.computersdirtcheap.com/computer...KW10TV%2D7131RF Uma igual a essa ... a imagem é perfeita... porém o som não sai já tentei de tudo ... e o áudio ta configurado direitinho... to até escutando musica aqui, minha maquina tem som onboard Será q pode me ajudar ?????
  6. Ei Galera, Eu quero compartilhar o velox aqui no meu prédio, estamos pensando em pedir um de 600kb ou de 1mb, mas tenho algumas dúvidas 1) A conexão será dividida será q iria ficar mt lento se todos estivessem conectados ao mesmo tempo? 2) Meu prédio tem 23 andares, o switch e o modem irão ficar na sala do síndico que é na garagem... se alguem do 23.º quiser dividir tb serão gastos (+/-) 101 m de cabo será que a conexão dele não vai ficar mais lenta do que as outras? 3) É ilegal esse tipo de coisa? bom é isso ... Conto com a ajuda de vocês Roberta
  7. rvidigal

    M 825 V7.2a

    Estou com um probleminha, estou com uma M825, Athlon XP 2000 +, 256 mb DDR 333/ PC 2700, fonte ATX A maquina liga passa energia para o cooler ... mas não da sinal de vídeo nem o Píí já testei a memória, o processador... será que alguém poderia me dar um help?!?!? Por favor!!!! Beta
  8. Estou prescisando desse driver urgente!!! VIA USB VT83C572/VT82C586 Quem tiver pode me mandar por email ou o link... Obrigada Beta
  9. <font color='#000000'>Oi Galera, O meu Desknote (Pc chips), está iniciando com uma tela vermelha, e quando entra no windows (XP) ele fica toda hora mudando de cor, tipo fica rosa, azul rajado de vermelho..etc já tentei desinstalar e instalar de novo mais não deu em nada.... Por Favor me ajudem </font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!