Ir ao conteúdo
  • Cadastre-se

alpaduasoftware

Membros Plenos
  • Total de itens

    192
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre alpaduasoftware

  • Data de Nascimento 17-11-1975 (42 anos)

Informações gerais

  • Cidade e Estado
    Cordeirópolis/ SP
  1. caro amigo, não consigo configurar este router no pppoe speedy, sera q você sabe pra me dar uma ajuda, porquê configuro ele não conecta de maneira nenhuma,
  2. fala galera beleza estou procurando os drivers do sony vaio vgn-cs320j, pro win 7 64bits, alguem pode me ajudar desde ja sou grato pela atenção Amadeu
  3. fala galera beleza meu xp não carrega d jeito nenhum fica só na barrinha azul, deixei qase uma hora e nada, alguem sabe o q pode estar acontecendo porque ja coloquei outro hd e instalei esta tudo normal, mas eu nau posso formatar o outro hd, porque tem programas q não pode perder desde ja sou grato pela atenção
  4. fala galera beleza estou com este notebook, pra colcar o xp, baixei diretemente no site da sony, http://esupport.sony.com/US/perl/swu-list.pl?mdl=VGNCS320J&SelectOS=7 todos os drivers funcionarm menos o de rede e este Sony® Notebook Control Device Driver, o de rede ja achei, agora só falta o Sony® Notebook Control Device Driver, gostaria de saber se alguém tem ou sabe como me ajudar a resolv este pepino desde ja sou grato pela atenção
  5. estes notes hp sao bem complicados mas se achar você posta q funcionou
  6. fala galera beleza estou tentando achar os driver desse note pra win xp, mas não consigo de jeito nenhum, até achei alguns o de rede, o de wireless, o de som até achei tb, mas instala funciona normal, mas depois q reinicia ele some até do gerenciador de dispositivo. alguem pode me ajudar desde ja sou grato pela atenção
  7. preciso urgente dos drivers pras win xp do note hp pavilion dv7 1273cl, alguem pode me ajudar
  8. tava usando o win2003 enterprise, ai tentei o standart, mas tb não deu certo, ja não sei mais o q fazer, nunca tive este problema
  9. eu peguei este mas não reconhece, to ficando meio louco com isto
  10. no server 2008 eu consegui, mas no 2003 não sera q é driver q não ta dandu certo
  11. mas isso ja fiz é a primeira coisa q eu fiz e ja faço isto a muito tempo pelo menos uns 5 anos, o unico problema é q no 2003 server nunca tinha feito, no xp pra você ver ja tinha feito nesta mesma máquina o problema é no 2003, o driver não ta dando certo, não reconhece o hd
  12. não to conseguindo quando aperto F6 ai chega a hora de aperta s pra escolher, ai só tem 2 opções nvidia raid (requerid) e nvidia storage (requerid) eu escolho a primeira opção dou enter, pra continuar deixo ele carregando ai chega na parte bem-vindo aperto enter e não acha o hd
  13. fala galera beleza? estou com o seguinte problema: estou montando um servidor pra um cliente, com a seguinte configuração gabinete satellite x-blader fonte 550 watts real da coletek mb asus m2n-sli deluxe proc. amd athlon phenon 8400 2 x 2 gb memória ddr2 kingston 800 mhz vga pci-ex gforce 7200 gs 2 x hd samsung sata 320 gb 2 x hd samsung sata 160 gb gostaria de colocar elas em raid, mas não to conseguindo, alguem pode me ajudar desde ja sou grato pela atenção
  14. tentei peguei vários e não funcionou você me indica um

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×