Ir ao conteúdo
  • Cadastre-se

webfmx

Membro Pleno
  • Total de itens

    21
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Olá pessoal, Estou com algumas dificuldades que não consigo resolver. Vinha tentando instalar o Linux em um Pentium 3 550 mhz, instalado numa placa-mãe Asaki (Conforme pesquisei aqui no site, vi que essa placa é rara). Porém algo estranho vem acontecendo. Os cd´s estão ok, pois já instalei em diversas outras máquinas, utilizando esses mesmos cd-r´s, mas ao tentar nesta maquina, o cd rom não reconhece os cd-r´s. Na verdade, ele reconhece apenas cd´s prensados !!! 1. Alguém sabe o por quê disso ? Como resolver ? 2. Nesta máquina está instalado um gravador de DVD externo, mas como vocês deve
  2. Ola Pessoal ! seguinte, vi algumas informações parecidas com a mi ha em outros tópicos. O caso é o seguinte, tenho um scanner hp 2300 C, que ao scanear imagnes enche ela de listras de diversas cores, parecendo uma tv fora do ar.... Será que esse problema é da lampada ? Ela vem demorando um pouco mais para aquecer... O que será isso ????
  3. Pessoal ! É o seguinte... Nenhum dos meus programas de troca de arquivos esta funcionando. Eles não conectam.... O único que funciona é o soul seek. Alguem sabe o que pode ser ?
  4. Ola pessoal ! Estou pensando em comprar um impressora Elgin/canon ? O que vocês tem a dizer dessa linha ? O que me chamou a atenção são os preços dos cartuchos... 18 reais maxprint. O vendedor me disse que tem esse baixo custo pelo fato da cabeça de impressão ser separada do cartucho...então o que vocês acham ? Além dela me recomendeum impressoras boas e de baixo custo.
  5. Fala pessoal ! Meu acesso é feito através do speedy, assim acredito que não haja problema com meu provedor... o modem adsl aparentemente esta ok também...não sei mais.
  6. Um detalhe.... eu fico em média uma hora e media conectado antes de "cair!...
  7. Fala pessoal ! Eu uso o win 2000 pro... Para a conexão voltar a funcionar eu reinicio o micro, porque é o único jeito que esta sendo possivel reconectar. A maior dificuldade é que o problema é intermitente na forma que ocorre, ou seja as vezes no icone da placa de rede aparece que não "ha dispotivo conectado" e as luzes do modem apagam, outras a transferencia de arquivos param durante a navegção mas o modem continu com todas as luzes acesas....que problema ein pessoal...
  8. Fala Galera !!! A situação é a seguinte: Acesso a internet por adsl, com o modem ligado a placa de rede do meu pc. porém apos um periodo conectado a placa de rede para de funcionar, mostrando a mensagem"nenhum dispositivode rede conectado" nesse momento as luzes do modem se apagam... O que está acontecend, preciso de ajuda urgente...
  9. <font color='#000000'>Ola Pessoal ! Estou tendo um problemão com uma impressora hp 600. É o seguinte, quando mando imprimir alguma coisa a impressora não puxa apenas uma folha, mas sim três ou as vezes mais folha !!!O resultado é uma impressão errada, ou mesmo a parada da impressora, que para de funcionar por causa da quantidade de folhas que travam ao passar pelos roletes. alguem pode me ajudar ?????</font>
  10. <font color='#000000'>Ola pessoal ! Estou com um problema ha algum tempo que não consigo resolver. Bem, criei um disquete de boot para o slackware e kurumim. Ao inseriror o disco no drive é mostrado esses caracteres. 1002 ax:0212 bx:0301 cx:031 que ficam correndo a tela inteira... Já fiz mais de um disquete e testei em dois micros diferentes e o erro se repetiu. AJUDA URGENTE POR FAVOR !!!!!</font>
  11. <font color='#000000'>Ola pessoal !!!! Não sei mais o que fazer.... Instalei o Kurumim em meu hd e estava utilizando ele sem problemas, modo grafico kde, aplicativos etc.... porém alguns problemas surgiram e o sistema nem inicia, intorropendo e mostrando a mensagem "kernel panic...". Tentei excluir tudo pelo fdisk do DOS, mas não adiantou, o Kurumim ficou instalado, iniciando e travando. Instalei o Kurmim outra vez no hd e o problema persistiu... Como posso formatar o hd, a única maneira que consigo usar o S.O é através do CD. Por favor me ajudem. Só tem essa distribuição instalada, se
  12. <font color='#000000'>A versão que estou tentando instalar é 9.0....mas esta difícil</font>
  13. <font color='#000000'>Ola Pessoal ! Já vis alguns tópicos com relação a problemas na instalação do slackware, mas nenhum na minha situação. O que esta contecendo aqui é o seguinte, quando tendo instalar o slack direto do cd, quando a maquina incia é como se não estivesse nenhum cd de S.O no drive. Já configurei o boot de meu pc para cdrom... Quando crio um disquete de inicialização ao iniciar é mostrada uma grande sequência de numeros que não param de surgir.... alguem já passoi por isso ?????? Consegui instalar o Kurumi sem problemas... mas no slack as coisas estão complicadas. Essa d
  14. <font color='#000000'>Pessoal estou mais aliviado.... Bem estou verificando as temperaturas atraves do AIDA. O que vocês acham desse programa ... confivael. não sei qual cooler estou usando vou dar uma olhada e posto denov. não se isso infuencia muito, mas meu gabinete e de quatro baias. falou</font>
  15. <font color='#000000'>Ola Pessoal ! De uma olhada e me digam o que acham da temperaduta desse micro: placa-mãe: 46º processador: 38º aux: 51º cooler: 2900 rpm PS:Processador Athlon XP 2.4 e placa-mãe ECS k7SOM</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!