Ir ao conteúdo
  • Cadastre-se

MarcosSantiago

Membro Pleno
  • Total de itens

    133
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Se não é curto, qual a explicação da placa funcionar na bancada de testes da loja e aqui em casa não? Como disse, em ambos os testes foi utilizada fonte de 20 pinos. E aqui em casa, a fonte e as memos usadas estão rodando numa boa em outro micro. rgdl Amigo qual é a tensão da corrente eletrica da sua cidade? 110 ou 220? Se for 110v nunca esqueça de mudar a chavinha de seleção de tensão na fonte. A tensão aqui é 220v, porém utilizo a fonte chaveada em 110 ligada num módulo isolador estabilizado que recebe em 220v e libera em 110v. Com relação a isso nunca tive problema algum em nenhuma ou
  2. Galera, como eu tinha dito, estou postando aqui o que o técnico da loja falou. Ele ligou pra mim e disse que estava com a placa mãe o o processador rodando na bancada sem problemascom uma fonte de 20 pinos... Eu disse não entender porque aqui em casa ela não estava inicializando, já que os demais componentes, memoria e fonte estão funcionando normalmente em outra configuração. Bom, o técnico então disse que a placa poderia está entrando em curto com o chassi do gabinete... Será? Por minha placa mãe atual ABIT KV7 não teve esse problema? Isso é um defeito na placa mãe ECS RS482-M? Ele falou pra
  3. Srs até o momento nada de novo... O plug de 4 pinos 12v estava conectado. Não pude testar com uma VGA off board pois a da minha outra placa é AGP. Não tenho nenhuma PCIExpress. Cheguei a comprar um conversor de 20 para 24 pinos pra ver se mudava algo, mas ficou na mesma. Bom, amanhã vou levar a placa e o processador pra loja, pra ver o que eles vão dizer. Espero que seja mesmo algum defeito na placa e que seja trocada por outra nova. Logo que tiver retorno posto aqui. falou.
  4. Estou usando a memoria no slot 1. Acho que não seja memória, pois usei tb com dois modulos e ficou na mesma... E sobre o vídeo, estou usando o on-board. Será que a placa tá bichada? Ou ainda pode ser a fonte como eu estava imaginando?
  5. Pessoal comprei uma placa mãe ECS RS-482M e um processador Athlon 64 3000+ 939p, ao montar a configuração com 256 mb DDR e fonte genérica 450w 20 pinos, não liga o sistema... fica só piscando a luz do monitor como se aguardasse sinal de vídeo... não dá beep algum... montei com outra fonte tambem de 20 pinos e nada... o problema é na placa mãe? processador? ou é a fonte? pois a placa tem conector 24 pinos, porém segundo o manual, também aceita fonte 20 pinos... Ajudem aí... falou!
  6. Sobre as placas mãe abaixo, tem alguma diferença nelas? O chipset é o mesmo. -ASUS A8N-VM -ABIT NF-95 -ECS C51G-M2 E qual a diferença em termo de desempenho, deste chip gráfico GeForce 6100 para o ATI Radeon Xpress 200 que tem na ECS RS482-M? Qual dessas quatro acima vocês me indicam? Enquanto não compro um VGA de verdade com o video on-board GeFortce ou Radeon das placas acima, rodo os jogos NFSMW e The Sims 2 no mais básico possível? Quero usar a placa mãe com um A64 939p 3000+ ou 3200+ e dois módulos 256mb DDR3200 em dual.
  7. Sobre as placas mãe abaixo, tem alguma diferença nelas? O chipset é o mesmo. -ASUS A8N-VM -ABIT NF-95 -ECS C51G-M2 E qual a diferença em termo de desempenho, deste chip gráfico GeForce 6100 para o ATI Radeon Xpress 200 que tem na ECS RS482-M? Qual dessas quatro acima vocês me indicam?
  8. Alguém sabe me auxiliar na dúvida acima? Agradeço pela ajuda. Valeu.
  9. A placa mãe ABIT NF-95, não estou conseguindo achar por aqui(Fortaleza-CE) nem no ML. A ECS RS482-M tem e pelo preço de R$ 183,00. Por isso que estou querendo saber mais sobre ela. Sei que é uma placa capada, muito simples, porém queria saber comparando o chipset dela com o dessa ABIT, o vídeo onboard é equivalente, tem desempenho próximo ao 6100 da ABIT ou é bem inferior? quanto ao 3000+ tá mais barato que o 3200+ R$ 30,00... E a minha placa ABIT KV7 + Athlon XP 1800 + MX 440 64mb/128bit, juntos valem quanto? Valeu.
  10. beleza meus caros, com as informações que me deram até agora, vi que não comentaram sobre a pla mãe que falei (ECS RS482-m). Ela não presta mesmo? Sobre o processador creio que a mudança do meu atual para o Athlon 64 3000+ 939 já dá uma diferença no desempenho, ou não?!? vocês sugeriram o 3800+ porém não posso pagar o preço dele agora. Pro meu bolso fica melhor o 3000+ por R$ 260,00. Sobre essas placas mãe citadas: -placa-mãe a8v socket 939 =280,00 -PLACA MÃE K8 S939 ABIT NF-95 SOM/VGA-GF-6100/LAN/SATA...R$227,50 -MB A64 S939 Asus A8N-VM R$281,00 Qual delas é melhor custo x benefício? A
  11. Bom, vamos lá, minha configuração atual é a seguinte: -Athlon XP 1800 -Abit KV7 KT600 -Dois módulos 256mb DDR PC3200, cada -HD Samsung 160GB -Fonte genérica 450W -VGA MX 440 64mb/128bit O fato é que o micro tá muito lento pra ripar DVDs. O fato do HD ser de 160GB tá interferindo pra deixar o micro mais lento correto? Eu pretendia comprar somente um processador Athlon XP 3200+. Com isso haveria alguma mudança satisfatória? Fiquei na dúvida... Daí pensei em mudar para Athlon 64 939 pinos. Mas uma mudança com o menor/melhor custo x benefício possível. Vi os seguintes itens a serem substit
  12. Estou com Athlon XP 1800, 512mb DDR (dois modulos), HD 160GB, e placa mãe da assinatura. Gostaria de saber se uma mudança para Athlon 64 3000+ melhora muita coisa. Qual seria a placa mãe a ser usada (custoxbeneficio)? Todas são PCI Express? Ou tem com AGP 8x? Qual melhor das duas?
  13. As memórias eu testei em outra máquina e funcionaram normal. Testei somente uma memoria em um slot e nada. Vou testar nos outros... Se fosse memoria, num era pra dar aqueles beeps não? juniornuno Me respode uma coisa, você já tentou entrtar em MODO DE SEGURANÇA? Em todos os modos pelo F8, dá o mesmo erro: pisca a tela azul e reinicia... Agradeço pela atenção e aguardo novas dicas. quando testar as memos vou postar o que houve.... Valeu.
  14. Pessoal, a configuração é a seguinte: Placa mãe ECS N2U400, Proc Athlon 2000, dois modulos de 256mb PC3200, HD de 40GB SP0411N, Win XP SP2, Placa de video GeForce MX4000. Não consegui instalar o windows nessa maquina, pois sempre que rodava o cd de instalação dava um erro na hora de carregar as informações para instalação. Então instalei o win com hd em outra maquina, para depois que coloca-lo nesta, fazer a atualização dos drives da placa mãe. Isso eu já fiz antes e deu certo. O problema é que ao ligar o micro, ele carrega informações da memoria, ide, e ao aparecer o logo do winxp, pisca u
  15. Beleza luciano3001 Obrigado pelas explicações. Como não conheço ninguém que tenha esse HD com Rev 6, vou levar a uma técnico aqui que disse que pode recuperar o hd somente trocando a placa logica, sem precisar mexer no HDA. Talvez ele tenha essa placa logica com mesma versão da minha. É provável que ele não me venda essa placa caso tenha... Mas se recuperar os dados, pra mim já é muita coisa. Valeu. Se eu tive sucesso posto aqui os resultados.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes