Ir ao conteúdo
  • Cadastre-se

srlila

Membros Plenos
  • Total de itens

    156
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre srlila

  • Data de Nascimento 14-09-1971 (47 anos)

Informações gerais

  • Cidade e Estado
    londrina \ parana

Outros

  • Interesses
    Estar atualizado na area de Informática
  1. Isso é para estimular o consumo , para obrigar as pessoas a fazer upgrade , assim a industria produz mais, as lojas vendem mais , gera novos empregos é igual a indústria de automóveis . Pena que os beneficiados estão lá fora pois se trata de produtos importados
  2. A dúvida é de uma A7S266-vm ,apesar de ser video onboard funciona com o Axp que é uma beleza , ótimo para empresas pois fica ligado o dia todo e não da nenhuma travadinha, é rápida também mas acontesse que comprei mais 2 delas meio na faxa , mas não acho Axp para comprar , Sabendo-se que aceita Axp até 2.8 e na bios ter o multiplicador de 100 MHz até 166MHz (que deva ser para Athlon xp fsb 333MHz).Então talvez aceite também o Sempron , será que alguém ja tentou ? ajuda aí pessoal ! abraços...
  3. srlila

    Cheiro de queimado

    Cara , já vi uma dessas placas numa assistência técnica e o cara me mostrou um chip quadradinho que fica no meio da placa torrado , ele disse que é normal acontecer isso com quem roda jogos pesados , verifique se na sua tem dissipador de calor no chipset e coloque o dedo no chip que controladora pra ver se tá esquentando muito.
  4. Essa deve ser pc chips exell2000 , a maioria das placas c\ video on board só ligam com a memória espetada no dimm1 , se for colocar video off board o slot dimm1 tem que ficar livre , verifique se não conectou o cabo do vga invertido na placa-mãe , tire o processador e encaixe de novo ,tente outra memória, acho que os bips estão relacionados c\ a memória ou o video . Baixe o manual da placa e veja se todos os jampers estão certos , tire a placa do gabinete e monte ela em cima da bancada pois os conectores ficam muito próximos um do outro e dentro do gabinete fica difícel conectar os cabos certos enfim ,Acho que o problema é simples por estar apitando , o ruim é quando não dá nenhum sinal .
  5. Esse problema acontesse com a queima de um transistor que se encontra perto da bateria . Quando você desliga o micro da energia perde a configuração do setup , mas se você deixá-lo ligado na tomada o problema não aparece .Isso só é possivel consertar usando a solda e um multímetro mas não é todas eletrônicas que arruma isso não .Eu aconselho a usar desse jeito mesmo pois o conserto vai te custar uns 50 reais.
  6. Cara pra mim joga cs tive que desabilitar a tecla do windows pois toda vez que eu ia abaixá apertava ela sem querer , ai eu removi ela com uma faca hehehe foi a única solução que encontrei , talvez isso te ajude se você naumse importar com estética
  7. Pra responder sua pergunta precisamos saber qual é o modelo da placa-mãe , na maioria dos casos isso acontesse quando a placa-mãe não suporta os chips da memória.No entanto , isso não quer dizer que a placa-mãe ou a memória esteja com defeito e sim incompatibilidade , acho que é isso .
  8. Poder você pode ! quero ver voce compartilhar 25 maquinas , cobrar por hora e ter clientes satisfeitos . Quem vai gostar vai ser a concorrência.
  9. tente executar seu ip ou de um ping vai descobrir se o problema está na conf. do seu micro ou no provedor
  10. E aí amigo , tudo bem ? Não sei o modelo do seu modem mas o meu precisei comprar um roteador pra compartilhar a banda larga , e não precisei configurar nada , apenas conectei o cabo do modem até o roteador e do roteador para os outros micros, Agora se seu modem já é roteador , num sei não .
  11. Se for video on board pode ser que o conector de video tenha se soltado , ela está apitando? se sim pode ter dado mau contato desmonte e monte novamente , não deve ser nada serio não , se for uma xcell 2000 é normal esses tipos de pane
  12. Um amigo quer me vender um modem mitsubishi que ele trouxe do japão onde lá ele usava adsl da NTT , será que o modem adsl é igual ao 56k? funciona no mundo inteiro?
  13. Não se qual o chip do seu som , mas se for ac'97 deve ser driver errado .
  14. para ativar o acelerador de textura agp , instale o directx 9
  15. Isso mesmo o fabricante tem que trocar a placa e te idenisar se queimou outros componentes.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×