Ir ao conteúdo
  • Cadastre-se

RAPUDO

Membros Plenos
  • Total de itens

    311
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre RAPUDO

  • Data de Nascimento 29/12/1967 (51 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Eu não coloquei placa AGP no Slot PCI ou vice-versa , acho que você não entendeu, o PC não ligava , nada de imagem, verifiquei que a AGP estava com o Cooler travado e derretido, coloquei uma placa PCI Trident Blade, muito antiga , somente para ter imagem no vídeo e verificar que o problema estava na placa AGP, posteriormente , emprestei outra AGP do meu irmão e coloquei no Slot AGP, prá ver se esse slot ainda funcionava depois que a placa queimou.Fisicamente é impossível cometer esse erro...kkk...
  2. VRM???Vou colocar essa placa sob lentes de aumento e verificar , confesso que por ser "nova", na caixa , não observei, será que era nova mesmo....
  3. Vou tentar ser específico, tinha uma placa AGP ATI 1600pro , o cooler travou , esquentou , derreteu, o monitor não dava sinal de vida, coloquei uma placa PCI, funcionou. Emprestei o gabinete do meu irmão que tem configuração parecida prá testar, coloquei a placa de video AGP dele no meu PC e ligou , só que a placa dele não tem conector auxiliar, é mais fraca , uma MSI com 128mb, acho que 64 bits. Eliminei assim a dúvida de ter queimado a MB ou o slot AGP, comprei então uma AGP MSI RX800 PRO , parecida com a minha que queimou, coloquei no meu PC e ficou bipando e aparecia uma mensagem no monitor que o conector auxiliar não tava ligado, mas tava, conferí tudo, então coloquei essa placa nova no PC do meu irmão e lá deu o mesmo problema, falei com o cara que me vendeu, e ele falou que a Fonte não pode ser genérica,e achei nas informações técnicas que essa placa precisa de 350W, comprei então uma fonte Cooler Master Extreme 2 de 525, quando conecto o cabo auxiliar na placa de vídeo, a fonte desarma,o cooler da fonte para, o pc nem liga, se tiro o cabo da placa de video, a fonte liga e o PC bipa como se não tivesse placa de video, o engraçado é que com a fonte nova o PC parece morto , nenhum sinal de vida, mas com a fonte antiga , uma Coletek, ele liga mas fica dando o sinal no monitor que o cabo auxiliar de força não tá ligado. Pergunto , essa fonte Cooler Master extreme 2 525W presta? Minha outra placa funcionava muito bem com a fonte Coletek que eu tenho. Será que o fato da placa de video ter derretido o cooler , pode ter estragado alguma coisa que só afeta placas mais exigentes? Se sim , como é que a placa de vídeo do meu irmão, uma AGP MSI de 128mb funciona? Não sou totalmente leigo no assunto , mas nunca me deparei com um problema desses, falei com o vendedor da fonte e ele vai trocar por uma de uns 800W , mais dinheiro, será que é realmente necessário uma fonte dessa para meu PC: P4 478 2.8GB 1,5gb RAM HD Sata Seagate 80GB DRive DVD Pioner MB Intel 865PERL Ou será que a placa de vídeo nova ,também tá comproblemas? Pode ser? Como saber? Se esse tópico estiver no lugar errado me desculpem , sinceramente , fiquei na dúvida...
  4. Cara , eu não sei que decisão você tomou, mas eu comprei um XPS15, só que a tela não é full hd, pois pelo tamanho , achei que não faria diferença. Bem , com dois meses de uso, queimou uma linha vertical inteira, bem no meio da tela, eles vieram e trocaram,levaram uma Samsung e colocaram uma tela lg (que m...). , bem , isso tem menos de 1 mês, e agora , para minha surpresa, nessa tela apareceu um pixel queimado, fica bem no canto , onde tem o ícone do windows (iniciar), e só aparece mesmo quando ligo ou desligo o sistema,e no setup.Já me estressei, e tô querendo cancelar essa compra e alegar vicio oculto, pois não deve ser coincidência, eu não sabia que a DELL só monta enão fabrica, aqui tem muita coisa de varios fabricantes, agora a tela é lg , antes era Samsung,o blu-ray é lg, as memorias smart(parece que são nacionais), não sei por que me cobraram pela placa de video , que perece que tá só de enfeite, pois o gráfico do dell é controlado pelo "Video Chipset: Intel HD Graphics 3000 (Sandy Bridge GT2)", e a placa de video nvidia que paguei, controla a saida de video, muito boa por sinal, mas não uso... Bem cara , eu vou brigar, pois pode piorar depois que passar a garantia, como saber, no primeiro problema , deixei prá lá , fui muito bem atendido, resolveram , mas agora eu tô desconfiado, será que a qualidade das peças é uma preocupação que eles tem? Bota no google problemas com DELL e aparece muita coisa e, aparentemente eles resolvem tudo , mas e depois da garantia expirar? Eu fui apresentado ao DELL pelo meu irmão que comprou um , e se deu muito bem , paguei quase 4.000,00 , e é muito dinheiro pra dar problema , achei que duraria anos , sem me preocupar, sei não...
  5. Isso tambem ocorre comigo em duas maquinas diferentes , e uma com Linux, com certeza não é vírus, o problema tá no servidor...
  6. Eu preciso da ajuda de vocês com esse modelo http://configure.la.dell.com/dellstore/config.aspx?oc=bnxps15a4&c=br&l=pt&s=dhs&cs=brdhs1&model_id=xps-l502x , é o que é o que eu achei mais próximo do que me interessa, mas segundo respostas anteriores, tanto faz essa placa de video de 2GB, ou de 1GB, pois ambas são de 128 bits, e esa parte eu não entendí, ele não consegue trabalhar com os 2GB? Por quê? Se eu optar por uma placa de 1GB, talvez eu consiga um desconto bom, por isso meu interesse. Tenho mais uma dúvida ou duas , se não for abusar de vocês, ele tem saida HDMI, mas o monitor que vem é 720p, a saída HDMI é full HD? posso ligar na minha TV Bravia, prá assistir filmes com qualidade Full HD, ou a saída é também 720P? Em relação a esse modelo http://configure.la.dell.com/dellstore/config.aspx?oc=bnxps15a3&c=br&l=pt&s=dhs&cs=brdhs1&model_id=xps-l502x , qual seria o mais interessante e por quê? Eu quero essa máquina, prá substituir o PS3 como reprodutor de filmes, vejo muito filme em Blu-ray, e a partir desse mês , vou ter um trabalho itinerante, todo final de semana eu estarei viajando, vou me mudar pro interior, e trabalhar um pouco lá e um pouco na capital. Eventualmente, meu filho irá me visitar , e vai querer jogar nele , mas a gente não tem nada de jogos muito sofisticados, com muitos gráficos, talvez um R. Evil 4 ou 5, need for Speed, Call of Duty, etc...ùltima coisa , esse leitor de Blu-Ray, fisicamente , é menor que os convencionais , como o do PS3 por exemplo, será que ele tem autonomia prá um uso constante? Será que o tempo de vide dele não é menor que um leitor doméstico? o uso constante pode reduzir drasticamente o tempo de vida dele? Ah , a me mória é 1 pente de 2GB e 1 de 4GB e diz que é Dual, mas Dual não tem que ser dois pentes iguais? Tem como desabilitar o monitor do notebook e deixar ligada só a imagem da TV , a qual vou usar como monitor? Eu perguntei sobre a placa de vídeo , pois se me derem opção de troca, vou usar a diferença prá aumentar o HD ou a garantia do mesmo. Como funcionam esses bits em relação a quantidade de memória? Pesquizei no google, mas acho que não soube como colocar minha dúvida , pois não achei nada que me esclarecesse.Meu irmão comprou esse modelo meses atrás , e pedí prá ele trazer aqui em casa prá ver como ficava a imagem na TV, ligamos o cabo HDMI, mas não funcionou , apareceu essa mensagem ""O PowerDVD DX não pode reproduzir o conteudo protegido. - (Código de erro = 0122). Tente uma das seguintes soluções para resolver o problema:1)Certifique-se de que o driver da placa gráfica atende aos requisitos mínimos(voce pode encontrar informações adicionais no site de Perguntas Frequentes da Cyberlink). 2)Não use monitores duplos para reproduzir esse filme(Modo Clone). "" . Não entendí , e isso me impediu de fechar a compra ontem , pois não quero ter dúvidas e depois ter suspresas com o uso...Essa mensagem apareceu quando fomos reproduzir um filme, mas , para o conteúdo do desktop, funcionou, só deu erro no filme...
  7. Quem pode me indicar uma placa que funcione no Vista 64prá receber sinal de rádio, montei uma máquina pro meu cunhado , e ele chamou lá uma empresa de rádio e mandaram ele formatar e instalar o XP, pois a placa que eles tentaram instalar não funciona no Vista64. Parece que o modelo é Realtec 8739 .Bem o problema é que o XP não reconhece os 4GB de memória da máquina , e trava muito, na verdade , não consegui concluir a instalação, durante as reinicializações , dava erro e não carregava o sistema , e ele já tá usando a máquina há duas semanas com o Vista , duvido que aceite o XP nela, é como ter uma Ferrari com motor de fusca...Configuração: AMD64 8450, MB Asus M3A, 4GB DDR2-667RAM Kingston.
  8. Descobrí um problema no Driver do Linux, no ATI Catalyst Control Center, diz "tamanho da memória- 128 mBytes " , e barramento "PCI-E" , MINHA PLACA TEM "256MbYTES" e é uma "AGP" e não PCI-E... Eu posso mudar essas informações editando algum arquivo? Se sim , qual arquivo? Dentro do "xorg.conf" , eu não achei essas informações... __________________
  9. Com qualquer reprodutor de vídeo dá pau ,Totem,Kaboodle,Kaffeine,etc...eu não tinha instalado o driver da placa ,tava usando o que o sistema instala, então ontem eu consegui instalar o que baixei da aTI ,minha placa é X1600,achei que era esse o problema , mas como outras vezes que tentei instalar esse driver deu pau , não conseguia mais entrar em modo gráfico, eu não fazia muita questão de instalar.Ontem eu consegui instalar , melhorou a aparencia das fontes , resolução da área de trabalho , etc, mas continua com o mesmo problema, quando eu usava o Debian Sarge , não tinha esse problema.
  10. A imagem quando vou reproduzir um DVD de Video , reproduz como se o filme tivesse menos quadros , o som reproduz normalmente . Fica muito estranho assistir o filme assim , na versão anterior do Debian eu não tinha esse problema , assistia filmes com qualidade, e não e pproblema com reprodutor , pois tentei varios que vem instalado no Etch. Tem como resolver isso? O som é normal , mas descrevendo melhor o problema , a imagem dos vídeos parece imagem de webcam, alguem pode dar uma dica? __________________
  11. Eu comprei essa multifuncional HP-C4280,basicamente prá imprimir texto , como apostilas.Eu mandei imprimir vários documentos Word e PDF, mas num documento específico ,ela demorava muito prá imprimir cada página, quando ela terminou ,acho que eram umas 30 páginas , o cartucho de tinta colorida , que tava quase cheio , ficou prá menos da metade .Mexí nas configuraçoes , coloquei prá usar preferencialmente a tinta preta , coloquei também como rascunho , mas continuou gastando muita tinta nesse documento Word. Enviei um email pro suporte da HP e falaram que ela realmente usa tinta colorida, mesmo prá imprimir texto preto e branco ,mas eu imprimí muitos outros documentos Word , com aproximadamente o mesmo número de caracters ,mesma fonte e tamanho de letras e cada página era impressa em 2~4 segundos , enquanto esse documento levava quase 1 minuto por página. O que eu queria saber , é que tipo de formatação foi usado nesse documento , que consumiu toda a tinta, prá que eu não caia mais nessa situação , pois a tinta como sabem , tá o olho da cara. Só por curiosidade, eu convertí esse documento prá PDF , e imprimiu rapidamente , como das vezes anteriores, o que mostra que o problema tá no documento, e também mostra que o suporte da HP precisa fazer uma reciclagem nos atendentes. Eu copiei o documento e colei em outro documento Word novo, e a impressão nesse novo documento novo ,também foi lenta. Problema estranho, não conseguí descobrir por quê nesse documento ele consome muita tinta colorida .Se alguém aqui puder acrescentar alguma informação...
  12. Speed conecta e não navega... Eu assino o Speed Turbo , o Terra e tenho o modem Dlink-500B . Já segui algumas dicas , baixei um programa chamado "rp-pppoe" , configurei como foi me indicado , coloquei o dns primário e secundário do Terra, isoo foi ontem , e consegui navegar ,hoje , não mexí em nada , digitei "pppoe-start" , conectei , mas não abre nenhuma página. Reinstalei o "rp-pppoe" , configurei novamente , e não navega mais .Antes eu usava aqui o modem DSL-500G , que era configurado prá conectar assim que era ligado , coloquei nele meu login e senha , assim , depois do Logon ,era só abrir o Firefox que abria tudo beleza , mas encostei esse modem , pois não funcionava com o Amule, nem com Torrent . Ainda tenho esse DSL-500G, e tenho que trocar o modem sempre que alterno do XP pro Linux. No XP eu uso o discador , tá faltando isso no Slack , um programa mais prático assim como o KPPP .Alguém tem alguma dica???
  13. Putz!!! Se fosse uma cobra tinha me mordido...valeu!!!
  14. COMO IDENTIFICO QUAL GERAÇÃO É ESSE MODEM ??? PRECISO FAZER UPGRADE DO FIRMWARE , E NO SITE TEM DOIS ARQUIVOS PARA DOWNLOAD , UM PARA GERAÇÃO II E OUTRO PRÁ GERAÇÃO IV , ESTOU TENDO PROBLEMAS COM O eMULE E COM O BITTORRENT ALÉM DE OUTROS E ACHEI TÓPICOS FALANDO QUE O UPGRADE RESOLVEU O PROBLEMA , MAS NÃO SEI COMO IDENTIFICAR MEU MODEM. NA PARTE DE BAIXO DELE TEM AS SEGUINTES INSCRIÇÕES : "DSL-500G/TF V.F5"

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!