Ir ao conteúdo
  • Cadastre-se

Tux_BH

Membros Plenos
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Galera dei uma procurada aqui no forum por problemas parecidos e achei um q a pessoa usou o mentest pra testar a memoria. pequei e testei minha memoria e acusou erros. tem um nivel minimo de erro da memoria ou ele tem q ser 0? bom com relação ao Hd vou formatar ele completamente e tentar. Valeu pela força pessoal!!! brigadão mesmo!
  2. Ola pessoal, não sei se seria nessa area que tenho q postar mais também n consegui identificar onde está o problema. Bom vamos la, montei um computador com as seguintes peças: MB ASUS M2NPV-VM CPU AMD AM2 ATHLON-64 3500 MEMORIA DDR2-533 512MB PC4200 o Hd eu mantive o meu mesmo de 80Gb da samsung q já estava particionado e mantive a partição dos meus arquivos. O caso e o seguinte, instalei o WindowsXP (formatando apenas a partição onde estava os arquivos do sistema Windows) ele foi normalmente, quando ele iniciou comecei a mexer para atualizar e do nda ele reiniciou. Tornei a fazer a instalação do sistema, achando q poderia ser ele, so q no processo de instalação ele deu uma tela azul dizendo q o windows tinha encerrado o sistema para n causar problemas no componentes(+ ou - assim q foi a msg). já reinstalei o windows umas 5 vezes e todas as vezes da ou a tela azul ou reinica sozinho. Sera q alguem poderia me ajudar com esse problema? estou deseperado com isso . se precisarem de mais detalhes e so falar. Agradeço muito pela ajuda!! Obrigado a todos
  3. Ola pessoal, comprei um HD Maxtor de 250Gb so que n notei que ele tinha uma tal tecnologia chamada de PATA(parallel ATA). Bom, fiz algumas pesquisas na net e vi que ele e igual ao ATA so que esta entre o ATA e o SATA. Bom fui instalar ele em meu computador e a maquina n quis reconhecer ele de jeito nenhum. Tenho uma maquina AMD athlon 2700 com uma placa ASUS de ultima geração e nela tenho dois HDs SATA funcionando perfeitinhos. já fiz de tudo, procurei ele na BIOS, coloquei ele junto com outro HD, coloquei ele sozinho, coloquei ele em outras maquinas diferentes e nda dele funcionar. Sera que alguem já mexeu nesse tipo de tecnologia que possa me dar uma mão na instalação do mesmo? Gostaria de saber mais detalhes dela pois na internet achei coisas muito vagas sobre ele. Obrigado pela atenção
  4. descobri o problema!!!!!!!!!!!!! e a placa mãe que estava com os capacitores queimados. valeu pessoa pela força!!!!
  5. Ola pessoal, estou um problema meio estranho. ontem eu trabalhei em meu computador normalmente, desligei e fui embora, quando cheguei hoje e liguei o estabilizador ele já ligou sozinho mais n deu imagem nem nda so filou com os dois leds ligados (o de energia e o de processando), dai desliguei ele, quando liguei de novo ele fez a mesma coisa e depois desligou sozinho. Achei que era a fonte e troquei mais n deu certo. acho que poder ser o processador mais também n tenho certeza. Sera que alguem poderia me ajudar nesse problema??????????
  6. Ola pessoal, Tenho um note com windowsME, quando mando ele rodar o windowsUpdate para atualizar o windows ele da erro e fala que o Iexplorer causou uma falha no arquivo KERNEL32.dll. O que seria isso ? Sera que alguem ja passou por isso ?? sera que conseguiu resolver ??? c sim me da um mão ai por favor!!!!!! Brigadão galera!
  7. Isso pode ser prblema em algum hardware do seu computador. Tenta instalar com o mesmo HD em outra maquina. c der o mesmo problema poder ser o HD. Espero ter ajudado
  8. Não formatei n!!!! N estava querendo fazer isso n so que c n tiver outra opção vou ter que fazer isso mesmo. :chateado:
  9. Ola pessoal, estou com um enorme problema. Tenho um notebook com windows ME , a umas duas semanas ele pegou alguns virus, usei varias ferramentas de remoção e felizmente consegui retirar o bendito virus da maquina. Quando acabei o processo de remoção n consegui mais acessar a internet, ja instalei o windows novamente, desistalei e instalei a placa de rede. o curioso e que acesso minha rede sem problema algum (entro nas minhas pastas do servidor e tal), ja ate coloque outro navegador (FIRE FOX) para ver se dava certo e tambem n deu. HA!! também coloquei o note para conectar de forma discada e também n funcionou!!!! Sera que alguem poderia me dar uma ajudar desesperada?!!??!? muito Obrigado a todos
  10. Pessoal estou com uma duvida em relação a ligação de dois monitores em um mesmo computador. 1°- Eu consuigo fazer isso com duas placas de video (sendo um on-board e outra off-board)? 2°- Estou usando o Windows 2000 todo atualizado. Sera que ele aceita isso? 3°- se a primeiro resposta for false qual placa seria recomendada para o assunto? Eu ja tentei a instalação mais acontece que quando ele n manda informação para as duas placas e sim para uma so ignorando a outra. PS: A seugnda placa que estou usando em uma trident de 2MB. muito Obrigado pela atenção passoal!!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!