Ir ao conteúdo
  • Cadastre-se

adavilson

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. E aí cara beleza? Eu ja instalei alguns themes desse site. Para você instalar o Theme você vai utilizar um programa que esta no site mesmo, com ele você gerencias todos os temas que voce instalou no pc, assim quando voce quiser mudar de tema você só abre o programa e muda. O que vai mudar no xp quando você colocar o tema, vai ser, papel de parade, menus, sons, etc... Mas com esse programa você escolhe o q você vai querer que mude. Exemplo: você esolheu um tema, mas você não gostou dos sons, você pode destivar essa opção atraves do programa. è isso aí, qualquer duvida, estamos aí.
  2. Tentei iniciar como modo de segurança mas ele trava porque não consegue achar o arquivo pci.sys. tive então a ideia de colocar o cd do Kurumim live, aí então eu poderia atraves do kuruma acessar a pasta do windows, mas quando o kuruma tenta jogar os arquivos dele pra dentro do hd para poder assim rodar, ele tambem trava. sei lá, parece que o hd esta isolado sem ter qualquer tipo de acesso, se alguem tiver alguma ideia de como fazer para recuperar o windows me fale. valeu
  3. Cara fiz isso, mas quando eu fço o boot pelo e ele começa a carregar os dll, para abrir as opções de instalação, etc... Ele trava. Bah eu não sei mais o q faze, ja tentei de tudo um pouco
  4. E aí galera, to com um problema. Quando eu ligo o meu micro o win xp trava logo no inicio do carregamento, e aparece uma mensagem dizendo que o arquivo .... (não lembro o nome do arquivo) esta faltando ou esta corrompido, então ele pede para eu tentar fazer uma restauração do windows. então eu fiz o boot do cd de instalação, apertei logo no inicio o F2, e mandei ele restaurar, mas ele pede um diskete rotulado com a seguinte frase: Disco de recuperação automatizada do sistema do windows. então fui em outro micro e tentei coloca essa frase no rotulo do diskete, mas não tem espaço suficiente para colocar a frase, e sem o diskete ele não quer restaurar. Alguem poderia me dar uma ajuda? valeu aí, foi mal, mas acho que coloquei o post no lugar errado, se algum moderador mover pra mim esse post e colocar no lugar certo eu agradeço. valeu.
  5. Acredito que por falta de ventilação não deve ser, eu tenho 2 cooler em cima do processador, e a pouco tempo fiz um casamod nele e coloque uma fan de 80mm jogando o ar nos dois coolers. estou tentado descobrir o q venha ser isso, depois que eu postei a ultima mensagem aqui, eu liguei ele e deixei bastante tempo ligado e não aconteceu esse erro de novo, mas eu vou 'fuçar" nele e instalar alguns programa de diagnosticos pra ver se é do windows ou seja problema de hadware. mesmo assim valeu.
  6. valeu galera, acho primeiramente eu vou formatar ele, vai que seja algum problema do xp, porque faz pucos dias que reinstalei ele. se por acaso continuar dando pau vou ter que indo trocando as peças até descobrir. acho que deve ser masmo as ultimas alternativas.
  7. E aí galera, beleza? Bom é o seguinte, eu tenho um pentium III, 750 Mhz, e o meu sistema é o win xp, ja tenho meu o pc ha 3 anos e nunca me deu problemas, mas ha uns 2 dias começou a dar. quando eu ligo ele fica entre 5 a 10 min. ligado aí trava tudo e aparece uma tela azul dizendo "mal função de hardware". Ja aconteceu isso com alguem? qual seria o problema, talvez virus? se alguem me ajudar desde ja estou muito agradecido.
  8. Ola pessoal. to com problema, meu navegador não abre janelas popups em java script, alguem sabe com eu faço para ativar o codigo? valeu
  9. vou tentar, valeu cara.
  10. Ola Galera. é o seguinte, eu formatei me hd e instalei o Xp, mas meu computador não desliga mais automaticamente, onde eu posso alterar essas configurações para ele voltar a se desligar?
  11. adavilson

    Janela Do Popups

    valeu, fiz esse procedimento e funcionou 100% :palmas: :palmas: Gracias
  12. adavilson

    Janela Do Popups

    E aí galera beleza? Eu não consegui fazer abrir novas janelas. Ex: quando clico com o botão direito do mouse em um link e escolho a opção 'abrir link em uma nova janela", abre somente uma janela em branco, e a pagina não aparece. alguem sabe como eu faço para corrigir esse problema?
  13. valeu Assaf, eu mandei restaurar os padrões, e funcionou beleza. valeu cara!!!
  14. E aí galera beleza? O meu navegador não mostra gifs animados, ele mostra somente como imagem unica, isto é, o gif não tem movimento, alguem poderia me ajudar? é nescessario algum software para ele animar? eu tenho o navegador IExplorer 6.1. valeu!!!
  15. adavilson

    Popups

    Aí Ziponi, eu vou instalar ele! Obrigado pela ajuda

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!