Ir ao conteúdo
  • Cadastre-se

Conradoz

Membros Plenos
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Conradoz

  • Data de Nascimento 05/05/1985 (34 anos)

Informações gerais

  • Cidade e Estado
    Sapiranga
  1. Olá amigo, entrei em contato com a autorizada e como já passou (há tempo) a garantia querem que eu mande o aparelho, mas essa TV tem opção de atualizar firmware e tem esse bug xarope da saída de audio, simplesmente não sai na TV o audio do video componente. Andei lendo nas mensagens antigas e vi que tinha gente que tem esse firmware para atualizar.
  2. Olá amigos, tenho um televisor CCE Stile D3201 e ele possui 2 defeitos desde que foi adquirido. 1) Quando mudo o canal, a saida de audio (audio out) continua a sair o som da antena de TV, não sai o som do video componente por exemplo 2) As legendas de filmes são muito pequenas e brancas Não localizei atualização de firmware no site da empresa, li que existia atualização de firmware pra ela. Alguém tem um firmware que possa solucionar esses problemas? Att, Conrado.
  3. Cara não acredito que não haja maneira de instalar a expansão sobre o DVD... Não existe nenhum tipo d registro pra se adicionar?
  4. E aí galera, a minha expansão do Doom o Resurrection of Evil e a atualização 3 não reconhecem o Doom3 instalado. Meu Doom 3 é em DVD. O que devo fazer?
  5. Ninguém mais teve dificuldade pra instalar a expansão?
  6. Colegas, a minha expansão do Doom o Resurrection of Evil e a atualização 3 não reconhecem o Doom3 instalado. Meu Doom 3 é em DVD. O que devo fazer?
  7. aí galera, Tentei de todas maneiras configurar o motorola sm56 no RH 9 e nada... Então desisti, e instalei no meu micro um lucent que eu tinha aí parado.. Agora, como posso instalar esse modem no RH9? Tem driver específico? Agradeço toda ajuda...
  8. Só para complementar... Segundo tutorial do Gilberto Nunes, rodando o comando lsmod, deveria aparecer a seguinte linha, entre tantas: sm56 1191040 0 (autoclean) porém eu não vejo esta linha... e o instalador RPM deveria ter instalado e configurado tudo, certo?
  9. Olá colegas de forum! Uso a distribuição red hart 9.0 e gostaria de configurar meu modem Motorola SM 56. Fui ao site da motorola e baixei o driver para a versão 9.0 do Red Hat. Instalei o RPM (driver do modem), normalmente. Pelo que pesquisei em tutoriais, com este tipo de instalação não é necessário recompilar o kernel, então deixei este procedimento de lado. Porém apos a instalação do RPM, não sei mais o que fazer. O KPPP diz "impossivel abrir porta do modem, e não consigo sair disso. O comando sm56setup não roda, nesta versão do driver, e pelo que percebi ele só era necessário em versões mais antigas do kernel. Agora, como devo proceder, apos ver que o KPPP e o minicom não localizam a porta do modem? Agradeço toda e qualquer ajuda. Grato, Conrado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!