Ir ao conteúdo
  • Cadastre-se

nilsonjunior

Membros Plenos
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Galera alguem conhece essa informação e como fazer? Vaelu Nilson Junior
  2. ta normal la nenhuma das conf foram mudadas. não tem como fazer isso via windows?
  3. galera eu instalei o windows xp na minha maquina que tem fonte atx e estava funcionando legal desligando no modo atx ate que precisei instalar novamente o windows XP agora ele não ta desligando no modo correto que deveria desligar. e ta nas propiedades do micro como pc padrão como faco para o sistema voltar a desligar certinho omo no modo atx. valei
  4. Esse tipo de problema e tipico Teoricamente a propia placa-mãe faz raid e você não precisa instalar nenhum tipo de software e você tambén tem que ver se o red hat tem suporte para raid para a sua placa-mãe.
  5. nilsonjunior

    Modo At

    Galera eu tenho o Windows XP e minha fonte e ATX e na hora que eu olho as propiedades e esta PC padrão e não desliga como deveria edesligar... como eu faço para ele desligar sozinho apertando o botão de ligar para desligar automatico sendo que o windows xp não esta desligando.
  6. o que pode estar acontecendo que esta com conflito e por isso ela reinicia a maquina... A respeito de colocar hd em pc´s diferentes tem que ver a compatibilidade entre os dois.
  7. teoricamente não... a unica coisa que você tem que ver se ela não vai comecar a ter problemas de travamento e etc. valeu
  8. a memoria já foi trocada duas vezes... eu tinha instalado uma vez o windows XP e estava rolando corretamente mas depois de 2 dias comecou a dar problema... e acontece o mesmo problema no windows 98... só que trava na segunda parte da instalação... valeu coloquei já umas 4 memorias diferentes
  9. Se eu fosse você eu não fazeria a instalação do Windows XP tem casos que a maquinha fica bom e tem casos que não...
  10. nilsonjunior

    E-mails No Outlook

    Depende, se o provedor disponibilzar esse serviço sim, caso ao contrario não.
  11. ninguém viu isso me ajudem
  12. depende da conf da maquina que você ta tentando abrir... pode ser também que conrroupeu alguma dll... tente reinstalar novamente.
  13. tente ir no I.E ferramentas --> Opções de internet --> Conteudo --> e AutoCompletar
  14. tenta isso .. iptables -A FORWARD -s ipdasuarede/mascara -p tcp –sport porta -j DROP tenta isso
  15. Senão foi apagado sim. caso ao contrario não. Tente achar nomedoarquivo.wab se achar provavelmente esse é o seu catalogo. valeu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!