Ir ao conteúdo
  • Cadastre-se

ssoares2417

Membros Plenos
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Cara, eu tava c/ o mesmo problema q você com esse mesmo jogo (Medal Allied Assault). Tb fiz de tudo: formatei, reinstalei XP, reinstalei o jogo, atualizei driver de placa de vídeo e nada funcionou. Só sobrou um único suspeito: o próprio jogo, q era pirata. Instalei o original e NUNCA MAIS DEU NENHUM PROBLEMA! Acho q pode ser esse seu problema. Tenta aí e posta depois se conseguiu. abraços!
  2. Aí, Fernando, o meu Nero tambén é essa versão 5.5.9.9 e tambén dava esse erro. Eu resolvi o problema colocando a velocidade de gravação no máximo (essa dica me foi passada aqui no forum). []s Sandro
  3. Hzrossi Cara, tiro o chapéu p/ você . Acho q eu já postei essa dúvida em outros 3 forums e ningué responde. Funcionou perfeitamente aqui também! Obrigado! Agora, antes eu usava a velocidade de 40x e gravava na boa, mas de repente começou a dar esse erro...estraníssimo! Forte abraço!
  4. Zangrela Acho meio arriscado ligar sem o estabilizador ainda mais q lá em casa nem aterramento tem. Mas p/ fazer um teste de repente é válido...valeu! []s
  5. Satoru Pelo q você falou, acho q você estava c/ problema de mal contato. Não sei se é o caso, mas vou verificar também. Valeu []s
  6. Salve galera quando tento gravar um CD no NERO EXPRESS, aparece essa mensagem e não consigo gravar o CD. Alguém sabe me dizer o q é isso e o porque disso e como faço p/ resolver o problema????
  7. Pô, Satoru, minha configuração é: Processador: Athlon XP 2.6+ Barton Placa-Mãe: GA-7NNXP HD: Maxtor 80GB7200RPM(8MB) Vídeo: Sapphire RADEON 9800 PRO Fonte: TTGI 450W 4 fans Memo: 2x256DDR 400 (genérica) CDRW: LG 52x32x52 DVD-ROM Monitor: samsung 753DFX 17'' Cooler CPU: Vcom 21b Cxs de som Creative c/ sub woofer Não sei se isso tem a ver, mas (ainda não tenho certeza, pois não estou em casa) eu acho q meu estabilizador tá ligado no filtro de linha. O micro tá ligado no estabilizador. A cxs de som estão ligadas no estabilizador. Grato pela sua ajuda! []s
  8. Salve galera Meu computador, depois de um tempo de uso, simplesmente apaga, desliga do nada e, quando tento religá-lo, ele não liga de imediato; dou um tempo (de uns 5 a 15 min) e liga. Mas teve um dia q ele só voltou a ligar depois de quase uma hora. Neste dia, peguei a minha fonte e a coloquei no comp do meu irmão e ela funcionou normalmente. Pensei comigo: "a fonte tá boa". Logo em seguida, liguei-a de volta no meu micro e nada de funcionar...quando eu já estava arrancando os cabelos, do nada, o computador liga novamente. Todas as peças são novas. A fonte é TTGI 450, ou seja, a fonte é boa, comprada a pouco tempo. Desconfio q pode ser ela, mas tá muito estranho o pc desligar só depois de algum tempo de uso. Acredito eu q, se a fonte estivesse ruim, ele nem ligaria. Peço urgentemente uma ajuda! []s
  9. Salve amigo também estou c/ um problema semelhante. Vou postar minha dúvida por aqui porque eu também acho q pode ser a fonte...o meu micro desliga do nada e, as vezes, não liga mais...só depois de uns 15 min ou mais. []s
  10. Fallen Hawk Ontem meu computador desligou do nada. Ficou quase uma hora desligado e, do nada também, voltou a ligar. você acha q pode ser o Sasser??? Pelo q eu já li, quando o comp. tá infectado pelo Sasser, aparece uma mensagem de alerta pedindo q salve os trabalhos e q o computador será reiniciado. No meu não apareceu nada disso. Espero q me ajude. []s
  11. Cara, minha configuração é parecida c/ a sua e só uso e Aero 7+ no máximoe a temperatura do meu XP 2600+ fica sempre em torno de 54º. Acho um pouco alta...a temperatura no interior gabinete fica em torno de 44º. Qt fica a sua temp no interior do gabinete?? []s
  12. Olha Darlan, c/ relação à concursos públicos de nível superior, realmente esses cursos politécnicos realmente não são aceitos. No edital pede-se graduação de no mínimo 4 anos, o q exclui tais cursos. Espero ter ajudado. Abraço Sandro
  13. Engraçado, mas eu não tô conseguindo baixar a atualização do firmware pelo link daquela página sobre o speed stream 5200. O download sempre paralisa no meio da execução. Alguém tem uma sugestão? Sandro

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!