Ir ao conteúdo
  • Cadastre-se

Raidern

Membro Pleno
  • Total de itens

    37
  • Registro em

  • Última visita

Reputação

0
  1. UP e melhorando: Pessoal, seguinte. Eu sou usuário da Velox (telemar). Eles mudaram o sistema de autenticação, e pra poder voltar a conectar eu tenho que entrar na página de configuração do modem, que é acessível pelo endereço do gateway acho, 192.168.254.254. o problema é que a senha que a telemar fornece não ta entrando, que é a TMAR#SSPE bla bla bla bla, e nem é nenhuma das duas senhas "padrões" que normalmente vem nos modens, admin/admin ou root/root. procurando em como resolver, eu achei esse comando aqui que traria um arquivozinho que teria a senha dentro: Tftp -i 192.168.254.254 get
  2. amigo olha só essa placa aí tem 64bits hoje em dia 64bits é uma desgraça de inútil AINDA BEM que você não pegou a MX4000 64mb, porque ela só vem em versão 32bits assim você faz o que você quiser lógico, mas acho que não custa muito você gastar um tiquinho a mais pra PELO MENOS comprar uma FX5200 de 128bits você vai notar que a diferença é gritante e OLHA que a FX5200 é uma placa superfraquinha hein
  3. Pessoal, meu problema é o seguinte: Eu tinha 2 computadores em rede, no qual o com WindowsXP era o servidor, Win98 cliente. O servidor tinha 2 placas de rede, pra poder "servir" internet pro cliente. Ok. Continuando: a rede foi DESFEITA, o cliente foi levado para o escritório do meu pai, onde teve continuação de sua gloriosa vida fazendo parte de uma rede maior, envolvendo 4 computadores. Eu não sei como o cara configurou as coisas lá, mas funcionava tudo certinho. Continuando parte 2: o cliente VOLTOU (com Windows 98 ainda), tentei refazer a rede do mesmo jeitinho que fui ensinado aqui há
  4. Seguinte, estou com esse MX300 já há quase 1 mês... eu uso ele sem aceleração com a barrinha próxima do limite de velocidade (nas configurações) agora as vezes, parece que do nada ele fica numa velocidade baixa, como se tivesse na metade da barrinha lá de configuração (mas ele não muda lá na barrinha... continua próxima do limite máximo de velocidade, mas a velocidade fica baixa) não sei como resolver isso... ainda não consegui perceber se ele tá ficando lento também dentro do jogo enxe o saco alguém sabe o que pode ser, e como posso resolver? brigadão pela ajuda!
  5. arf dg iniciante, até aqui estou te gosulando 64bits = porca 128bits = normal das placas de hoje 256= bom das placas de hoje qqer coisa que você pegue abaixo de 128 bits nas placas de hoje em dia vai ser uma decepção na sua vida hehe
  6. vei ja falaram para você que a memória dessa placa não é muito boa para over se tu quer se arriscar a perder tua placa, vai enfrente e põe o clock da memória para 300
  7. usa o rivatuner que dá para mexer nas configurações opengl www.guru3d.com baixa lá ps. eu uso o omega 56.72 acho ele melhor que esse que você tá usando... www.omegadrivers.net
  8. eu usei esse 43.45 mas no warcraft ficou com gráficos ridículos aí eu preferia jogar com gráfico +- do que com aqueles gráficos tronxos, ###### as luzes saiam quadradas, lamentável
  9. tenho uma gf4mx440 se 64mb 64bits e só jogo war3 e starcraft para mim tá dando pro gasto
  10. há um tempo um colega meu estava me vendendo uma gf4 mx440 pci 64mb 128bits por 180 reais não comprei porque ele deu uma de ##### e não esperou 1 mes
  11. tipo é fácil sim você instala ela, aí o PC provavelmente vai dizer que tem um novo hardware e você vai ter que instalar o driver aí você baixa o driver mais atual da net (guru3d.com ou da página da fabricante, tem na caixinha) ou então você usa o driver do cd mesmo para ela sair rodando já, depois você atualiza
  12. cara faz como é que você termina lucrando tipo eu tinha uma placa que não tinha slot agp, e estava com pouco dinheiro dai fui no cara que me vendeu o pc e falei 'aí, quero trocar essa placa-mãe por uma com slot agp e uma gf4' daih gastei 230 e agora estou com uma ASRock K7S41GX e uma GF4 MX440 64mb 64bits como eu só jogo war3 de jogo novo, para mim ela tá sendo perfeita depois pretendo comprar uma FX tipo a 5200 ou a 5600
  13. cara eu tenho uma gf4 mx440, aí botei esse 43.45, sendo que os gráficos de war3 ficaram tão podres, que eu preferi perder um pouquinho de performance do que ficar com esse driver aí, o 56.72 aqui roda com a mesma qualidade e com performance melhor que o 56.55 (ou 55.56 não lembro) aí estou usando o 56.72 mesmo ehhehe

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!