Ir ao conteúdo
  • Cadastre-se

mechdob

Membros Plenos
  • Total de itens

    249
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre mechdob

  • Data de Nascimento 26/11/1986 (33 anos)

Informações gerais

  • Cidade e Estado
    BH /MG
  1. As USBs do computador estão funcionando normalmente com pen-drive, mouse, etc. Um é HD externo mesmo, foi comprado assim. O outro é um HD interno que foi colocado naquelas gavetas USB. Quando se pluga pela USB, só acende a luz no hd (na caixinha de cada HD tem uma luz) e fica aceso direto, mas não faz aquele barulho de quando se conecta alguma coisa na USB e nem aparece no Meu Computador. Já fui naquela parte de gerencimento de discos, mas não aparece nada de HD lá, alocado ou não, só aparece mesmo o HD interno Hj, tentei várias vezes e não foi. Quase desistindo, foi uma vez, deu o som quando se conecta alguma coisa na USB e o HD funcionou (consegui acessar os arquivos e tal). Mas tentei diversas vezes dps e não foi mais. Testei os dois HDs em outro computador (pela USB) e funciona tranquilamente.
  2. @roblox_gamer Já tenho antivírus instalado e atualizado. Vou ler sobre o CCleaner e utilizar o www agora (saberia me dizer qual a diferença entre usar e não usar o www) Obrigado
  3. Oi, td bom? Fui digitar globo.com (sem o www) e caiu na página abaixo do print. Entrei no www.globo.com logo em seguida e foi... digitei globo.com após isso e tb entrou de boa. (isso foi há uns 2 dias atrás) O site é todo branco e somente com este texto: "THANOS UNCONFIGURED SITE ERROR: 4XX Please check certificates and/or hostnames" Alguém sabe o que pode ser? Há uns 2 dias (voltou ao normal hj sozinho, sem eu fazer nada) o ícone de wifi que fica perto do relógio tava cinza claro, a internet funcionava normal, mas ao invés de preto, o ícone tava cinza claro. Achei alguém reclamando disso nessa página aqui: https://superuser.com/questions/143...l-grey-windows-settings-says-im-not-connected Uma das respostas sugeriu ao cara pingar 8.8.8.8 e google.com Fiz isso agora, e o 8.8.8.8 pinga normal, o google.com não Para o 8.8.8.8: C:\Users\...>ping 8.8.8.8 Disparando 8.8.8.8 com 32 bytes de dados: Resposta de 8.8.8.8: bytes=32 tempo=14ms TTL=54 Resposta de 8.8.8.8: bytes=32 tempo=17ms TTL=54 Resposta de 8.8.8.8: bytes=32 tempo=12ms TTL=54 Resposta de 8.8.8.8: bytes=32 tempo=16ms TTL=54 Estatísticas do Ping para 8.8.8.8: Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de perda), Aproximar um número redondo de vezes em milissegundos: Mínimo = 12ms, Máximo = 17ms, Média = 14ms Para o google.com: C:\Users\...>ping google.com Disparando google.com [28xx:3fy:z001:w14::k00e] com 32 bytes de dados: (troquei alguns números por letras como "x, y, w, z e k" porque não sei se isso é IP ou DNS ligado ao meu computador ou rede) Esgotado o tempo limite do pedido. Esgotado o tempo limite do pedido. Esgotado o tempo limite do pedido. Esgotado o tempo limite do pedido. Estatísticas do Ping para 28xx:3fy:z001:w14::k00e: Pacotes: Enviados = 4, Recebidos = 0, Perdidos = 4 (100% de perda), Será que estou com problema de DNS? (engraçado que pinguei www.globo.com e foi td certo, 4 enviados e 4 recebidos)
  4. Doideira, o trem ocupa muito do HD. Muito obrigado pela ajuda
  5. valeu, essas arquivos não são aqueles temporários da internet né?
  6. beleza, vou dar uma lida aqui e ver, tb, se alguém do fórum pode ajudar nessa questão. Pensei que essa pasta ficassem os arquivos temporários de navegação na internet e tal
  7. Está assim Temp e logs com tamanhos gigantes. De onde vem tanto arquivo dessa pasta temp?
  8. Vou colocar um SSD no notebook da minha mãe, daí, tô fazendo backup das fotos dela, arquivos de trabalho, etc. O HD atual é um mecânico de 500gb, fui olhar aqui para fazer o backup e a pasta Windows tá com mais de 240 gb, ela deve usar esse hd há uns 6 anos pelo menos sem nunca tê-lo formatado, será isso? O Windows vai salvando coisas nessa pasta? Segue print:
  9. Vamos ver se alguém tem outra ideia do que fazer, bem chato isso da Dell
  10. Tenho, tentei um monte de vezes. Notebook é de 2007 ou 2008, será que por ser antigo não dá certo?
  11. Baixei a ferramento. Localizei o service tag e o express service code. Jogo no programa da Dell esses dois códigos e dá inválido... Que chatisse isso da Dell
  12. Não tem, é antigo, coisa de 2007-2008 Não tem partição de recovery
  13. Não lembro, manda procurar onde tá o arquivo a ser instalado, daí dá opção de buscar no pen-drive a no hd, mas nada de aceitar colocar o pen-drive bootável que criei com o iso baixado no HeiDoc Baixei o Linux Mint, tá rodando bem liso no notebook, mas, ainda assim, prefiro o Windows 7. Alguém tem ideia de como baixar o Windows 7 original para ativar com a key da Dell?
  14. O Vostro está com HD, mas vou colocar um SSD. Tem, atrás do notebook, um serial do Windows 7, mas ao tentar fazer o download do Windows 7 no site da Microsoft com esse serial, fala que é OEM ou sei lá o que, que é para procurar a Dell Tentei baixar pelo HeiDoc, mas lá não aparece o Vostro 1320 lá. Baixei uma versão 64 bits do Windows 7 lá no HeiDoc, mas dá um erro logo no início da instalação. Alguma solução?
  15. @Elder Nauvirth já falei, mas não adianta infelizmente. você acredita que quem habilitou o modo desenvolvedor não estava mal intencionado então? Pode ter sido um click num link do Whatsapp que fez essa habilitação? Recomenda o uso de algum "anti-vírus" (já li um bocado de críticas a despeito delas p Android, dizem que quem sabe como o Android funciona sabe que anti-vírus pouco resolve) P encerrar sobre o modo desenvolvedor, nada p se preocupar por ele em si somente? Esses links do Whatsapp aí eu nem tenho ideia do que sejam, participo de 2-3 grupos e nem clico em nada que postam. App baixo poucos e praticamente td bem conhecido Obrigado mais uma vez

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!