Ir ao conteúdo
  • Cadastre-se

Joyboxes

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá Mornion, O único firewall é o que vem com o Windows XP. Mesmo se fosse outro como o ZoneAlarm eu já teria verificado se o software está autorizado ou não e liberaria! agradeço pela ajuda. Caso "ninguém tenha mexido" na máquina, pois quando cheguei lá o Active-X e Java da "segurança" do IE estavam totalmente bloqueados/desativados, me fez questionar se alguma atualização do XP não teria feito o estrago, pois ele segue a regra do que indiquei e atualiza sempre o XP e antivírus. Olá sELLIg, Também não acredito que funcione a instalação de uma outra versão. Tentei de tudo naquele micro e no Media Player, verifiquei todas as configurações, protocolos de transporte como http, rtps, etc. Há sim, levei alguns arquivos de video para testar e está tudo ok, só perdeu o Stream da Internet. Eu achei esta dica que ainda não testei aqui no CDH: Iniciar > Definir acesso e padrões do programa > Personalizado > Escolha um media player padrão. Eu também li uma dica aqui no CDH que o SP2 pode fazer que o firewall faça com que se perca o Stream, só não achei a explicação lógica para isto, e que a solução era colocar o firewall em "padrão". Você tem razão, não tenho interesse em formatar o HD, pois sou eu quem vai ter que instalar e configurar tudo . Quando fui na casa deste amigo, fiquei das 15:00 as 22:00 hs. e sai de lá sem solução para o problema do WMP. Ah sim, eu obtvi um código de erro (mas não lembro mais) e no site da microsoft não havia a descrição para o erro tipo: "estamos trabalhando na solução deste problema". Agradeço qualquer comentário adicional. Valeu!
  2. Olá gente! Vou primeiro tentar desinstalar (mais uma vez) o WMP9 como indicou o sELLIg e instalar a versão 10 desta vez, já prevendo que isto não resolva, mas vou tentar. Ai se não der... faço como a indicação do Desconhecido_jp formato aquela bomba! Ps: É duro você dar assitência à um amigo e perguntar se alguém mexeu em algo ou instalou/desinstalou algo desde a última vez, e ninguém saber te dizer nada Ainda me resta uma dúvida, poderia ser algo relacionado ao previlégios do administrador? tipo: alguém ter reconfigurado? Grato gente!
  3. Eu tive alguns problemas cabeludos com o som e com drivers de som do meu Win98, já estava preparando para formatar o HD, quando substitui um drive por outro mais velho, e outro erro: o Direct-X me avisou para reinstalar o Direct-X, abaixei no site da Microsoft a mesma versão, instalei e está tudo Ok! Um erro concertando outro, espero que sirva de ajuda! Valeu
  4. Peguei um micro de um amigo ontem com o mesmo problema! Quanto a Actve-X e Java eu dei um jeito em "segurança" liberei alguns recursos e voltou a funcionar, porém o Windows Media Plarer fica carregando e não carrega nada (0%), as vezes me dá erro de que não há protocolo para transporte, mas já verifiquei e estão todos habilitados. Se alguém puder ajudar agradeço. Ps: Já desinstalei e reinstalei o WMP 9, mas não resolveo o problema.
  5. Peguei um micro de um amigo ontem com o mesmo problema! Quanto a Actve-X e Java eu dei um jeito em "segurança" liberei alguns recursos e voltou a funcionar, porém o Windows Media Plarer fica carregando e não carrega nada (0%), as vezes me dá erro de que não há protocolo para transporte, mas já verifiquei e estão todos habilitados. Se alguém puder ajudar agradeço. Ps: Já desinstalei e reinstalei o WMP 9, mas não resolveo o problema.
  6. MV RegClean do Marcos Velasco é bom, o outro que conheço é o RegSupreme e RegSupreme Pro, são shareware, você pode achá-los no Super Donwloads: CLIQUE AQUI Abraços!
  7. Para completar aqui tem mais um: http://www.maccare.com.ar/dominios_ing.htm Abraços
  8. Sobre o Kaspersky, não que eu vá instalá-lo, por falta de tempo $$$. Mas é por um antivírus assim que eu estou procurando, porém não posso afirmar nada. No bom sentido você é louco Isso só da para ser feito em um computador de laboratório, você está se atirando as feras. Vendo por outro lado, como saber da eficiência de um antivírus? simplesmente acreditando na certificação dele na data de sua expedição? lendo matérias em revistas e sites? colhendo opiniões de usuários? Isto tudo para mim é duvidoso, pois um antivírus nada mais é do que uma modesta ferramenta para prevenção. Como acreditar no grau de segurança de um antivírus? (inclusive se você pagou por ele, e deveria estar devidamente protegido). A pessoa instala o antivírus e deixa rolar para ver no que vai dar (detestei isto, mas é o que acontece). Como saber se você esta realmente protegido se você é polido ao navegar na Internet, ao baixar arquivos, se você segue restrições e fundamentos sobre segurança? Concordo que segurança é você quem faz em primeiro lugar, porém não é este o foco desta questão. Uma coisa é certa, computador 100% seguro, só desligando ele da tomada. Abraços!
  9. Não roda no Win98? Engraçado, tenho rencas de programas e jogos para DOS que simplesmente eu rodo em WIN98, ou seja pelo prompt do DOS, são bons porque não ficam registrando nada, mas fazem acesso direto a memória e hardware. Do Win 2K em diante é que isto foi ficando impossível de fazer. Inclusive emuladores de arcade e videogames eu dou preferência pelos de DOS, a menos que não tenha jeito! Uma ou outra coisa não roda (muito raro). Não perco nem o som, já que estou rodando por cima do Windows. Eu tenho um jogo bem velho aqui o Titus The Fox e ele roda numa boa. Dá uma olha nesta dica do VINY sobre memória convencional para jogos em MS DOS: http://forum.clubedohardware.com.br/lofive...php/t46043.html Abraços!
  10. Já tinha ouvido falar em um programa que fazia isto, mas parecia bom de mais para ser verdade! resultado, acabo de ir ao site do fabricante para verificar, e na seguinte página você vai encontrar alguns samples no formato MID deste tipo de conversão: http://www.intelliscore.net/download.html Vá rolando a tela até chegar em samples para ver os resultdos. Abraços
  11. Nossa 2003 ?!? Olá amigos, Eu tenho um post aqui chamado "Gap's entre MP3 é insolúvel?" de 2004 http://forum.clubedohardware.com.br/index....c=126646&hl=gap Conforme mencionado naquele tópico pelo amigo Marcos Rodrigues, ele sugeriu uma edição manual do MP3, o qual não ficou totalmente clara para mim, embora eu tenha experiência em edição de audio. O problema é chamado mini GAP ou seja "pequeno "glitch"que é gerado quando se ripa um MP3 e o encoder precisa daquele espaço (para que eu não realmente não sei) O VeloxDJ mencionou: Mas o problema é que não fica contínuo, ou seja igual ao original. Eu tenho um album em MP3 aqui ao vivo (não era meu) em que basta eu colocá-lo para gravar sem a opção de 2 segundos que fica indêntico ao original, eu peguei o software EncSpot para saber mais sobre os arquivos, e embora o EncSpot possa errar, ele me diz que foi gerado com o encoder do Xing New! Observação, não estou aqui para dizer as qualidades do enconder da XING (tô fora). Abraços!
  12. Tome cuidado ao deletar arquvios em lotes! principalmente *. faça com segurança, pois você pode acabar deletando algo importante do sistema. Eu usava o Norton Commander no DOS, ainda tenho uma cópia dele aqui.
  13. Alguns amigos aqui do CH já me disseram ser problema de memória! mas quanto ao seu comando do Xcopy tenta este: xcopy f:\*.*/a/e/k Lembre-se que você tem que estar dentro do diretório C:\win98se> (como citado anteriormente pelo amigo Ivor) e com o arquvio xcopy.exe lá dentro também. Abraços! Ps: 1)- Verifique as memórias, 2)- Tente outra cópia do Win98se Mais dúvidas sobre o Xcopy? veja aqui: http://www.computerhope.com/xcopyhlp.htm
  14. Fica difícil dar uma dica sem saber se o protetor de tela que você está usando é do Win98, ou seja, faz parte da instalação ou é uma proteção de telas de terceiros? Se for um protetor de telas da instalação do Win98, pode haver algumas soluções, mas a primeira se ser tomada no meu ponto de vista, seria você ir ao "Adicionar/Remover Programas" clicar na aba "Instação do Windows" e desinstalar os protetores de tela, reinicie o micro, depois vá lá de novo e reinstale os protetores de tela. Antes de fazer isto refaça a opção no Setup.ini -> Display.drv Isso já aconteceu comigo, mas lembro do tipo de erro, nem me lembro se parou de dar erro sozinho! Abraços
  15. Sobre o ALEXA que o Ad-Aware localiza logo no arranque. É só você NÃO UTILIZAR o menu -> Ferramentas -> Mostrar Links Relacionados do IE. Há muito tempo atrás eu resolvi tirar do IE, nada de mais, só fiquei sem a opção. E caso queira retorná-lo use a ferramenta de reparação do IE. Bom como cada caso é um caso diferente, na dúvida, deixe ele em quarentena. Sinceramente a única coisa que o Ad-Aware localiza são spywares do tempo da Zagaia e toneladas de cookies, o Ad-aware está ultrapassado (embora tenho ele aqui) O que era bom, mas foi descontinuado pelo autor devido a se tornar uma luta pessoal contra os spyware's era o Cool Web Shredder. Há um tempo atrás peguei um micro de um advogado com mais de 74 spywares e outras tralhas rodando, peguei tudo que havia na Internet, não teve jeito... mesmo ele tendo consultado outra firma especializada, a única opção foi a formatação Abraços Ps: Até a conta telefônica dele veio com ligações de R$ 70.00 para um país do Oriente Médio

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!