Ir ao conteúdo
  • Cadastre-se

Vanor

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Amigos, Comprei uma LQ 570+ e não consigo instalar o drive que está no site da Epson, no XP. Eles só disponibilizam até o NT4. Sem o drive correto não consigo fazer impressões em modo Draft e a impressora está muito lenta, embora imprima com qualidade. Instalei um drive da LX 300+ e aí ela imprime em modo rascunho, mas não sai com boa qualidade. Onde posso conseguir este drive para XP ?. Como faço para verificar esta velocidade lenta da LQ 570+, o que será ? Alguém sabe onde encontro o manual em português ? Obrigado pela ajuda Vanor
  2. Bem amigos, Então acho que estou com problemas !!!. Na máquina do 2500+ estou monitorando atraves do Easy Tube 4, da própria Gigabite, algo em torno de 62 C após meia hora do micro ligado e com catga de trabalho média. Meu cooler é o Aero 7+ girando em baixa rotação . Em alta rotação, o barulho incomoda muito. Alguem sugere um cooler com melhor desempenho e baixo ruído. Nesta temperatura de +- 60 C há risco de dano ao processador ?? Nesta máquina o 2500+ é da série AXQEA e ainda não overclockeei, neste caso quando o fizer sua temperatura de trabalho deve elevar-se mais ainda ??? Obrigado Vanor Gigabite 7NNXP, 1 GB Kingston Hyperex Dual Chanel, Athlon XP 2500+ (ainda não Overclockeado), ATI 9600XT 128Mb, Seagagte 80 GB Sata,...
  3. Prezados, Como posso encontrar os limites de temperatura de trabalho (mínimo e máximo) dos processadores Athlon XP 2500+ e 3200. Obrigado Vanor
  4. Obrigado pela ajuda, Tentei o processo como orientou, entretanto no HD IDE, primario master e no Sata o ou primario, quando tento mudar a letra vem a mensagem de que não pode modificar a letra ou caminho de disco de sistema ou inicialização. Há alguma maneira de burlar este problema. Agradeço novamente pelos ensinamentos Vanor
  5. Prezados amigos, Minha máquina , rodando o XP, tem dois Hds SATA nas controladoras sata 0 e 1, um HD IDE na controladora IDE primária e dois Drives de CD na controladora secundária IDE. Como posso trocar as letras dos HDs, que foram atribuidas pelo sistema ??? Como faze-lo ??? Agradeço a ajuda Vanor
  6. Bem Amigos, como diria o "Galvão Bueno" Iniciei p PC em modo de segurança, certifiquei-me de não ter nenhum aplicativo ou programa rodando e deixei o micro desfragmentando por dus horas. Não saiu do 0%. O que fazer ???? Obrigado e abraços Vanor
  7. Amigos, Consegui um cabo serial modelo AAKN4006A que se encaixa perfeitamente no StarTac 7760. Quem me forneceu o cabo também enviou um siftware , que entretanto não serve para este meu modelo de telefone. Gostaria de saber onde posso conseguir o Software que permita conectar este modelo de celular com o micro para edição de agenda de telefones. Obrigado Vanor
  8. Prezados amigos, Após apagar os arquivos temporários da Internet e os demais temporários no diretório "Temp", inicio a desfragmentação do drive C. Esta fica funcionando horas a fio sem evoluir. Fica de um dia para o outro e não sai de O % . Alguem pode me orientar ?? Obrigado !!
  9. Amigos, Uso durante o dia um notebook e à noite ao chegar em casa fazia o sincronismo dos arquivos usados, entre o notebbok e o PC de casa (ambos usando o ME), através de um cabo paralelo Laplink e o programa Laplink. A transferência era razoavelmente rápida e atendia a minha necessidade de manter estes dados atualizados tanto no notebbok como no PC. Bem, agora instalei o XP no PC e passei a usar minha rede doméstica, para conectar o notebook e o PC. Esta rede e feita através de um Router Switch, que também compartilha Velox. Achei que sendo rede, a transferência seria bem mais rápida que por paralelo. Entretanto embora o programa esteja funcionandocorretamente, agora etá bem mais lento que quando através do cabo paralelo. A rede não transfere em 10/100Mbits e o paralelo em 0,7 mb bits. O que estaria acontecendo. Será que via cabo USB 1.1 será mais rápido. Alguem pode me ajudar ??? Obrigado Vanor
  10. Amigos, Uso durante o dia um notebook e à noite ao chegar em casa fazia o sincronismo dos arquivos usados, entre o notebbok e o PC de casa (ambos usando o ME), através de um cabo paralelo Laplink e o programa Laplink. A transferência era razoavelmente rápida e atendia a minha necessidade de manter estes dados atualizados tanto no notebbok como no PC. Bem, agora instalei o XP no PC e passei a usar minha rede doméstica, para conectar o notebook e o PC. Esta rede e feita através de um Router Switch, que também compartilha Velox. Achei que sendo rede, a transferência seria bem mais rápida que por paralelo. Entretanto embora o programa esteja funcionandocorretamente, agora etá bem mais lento que quando através do cabo paralelo. A rede não transfere em 10/100Mbits e o paralelo em 0,7 mb bits. O que estaria acontecendo. Será que via cabo USB 1.1 será mais rápido. Alguem pode me ajudar ??? Obrigado V Vanor
  11. Bem amigos, Devo a todos que tentaram ajudar, uma resposta: Após várias tenetivas sem sucesso, resolvi iniciar do zero. Desabilitei tudo da máquina e reiniciei a instalação apenas com um HD sata na contol. sata 0 e um pente de memória. Novamente deu zebra. Durante cópia dos arquivos de instalação do XP vinha a mensagem de que não foi possível copiar o arquivo tal.... Antes de jogar o micro pela janela resolvi trocar pelo outro pente (tenho dois de 512 kingstron Hyperex). Aí sim deu certo a instalação foi um sucesso e tudo funciona bem com a máquina. Este outro pente está com problemas. Não sei se com defeito ou incompatibilidade com o outro pente. De qualquer forma agradeço a ajuda a todos e mando um abraço Obrigado Vanor
  12. Amigo não seria a falta do driver deste HD sata. Estive com problemas semelhantes e obtive boas orientações deste forum. Veja o artigo Raid & Serial Ata de Tarso Franchis. Ele próprio me ajudou bastante. Peça um HELP a ele. Boa sorte Vanor
  13. Inicialmente agradeço as orientações dadas. Vou tentar a instalação novamente hoja a noite. Tenho ainda uma dúvida: Como devo configurar o setup e o RAid. Podem me responder para qua eu possa já acerta-los antes de tentar novamente ??? Muito obrigado Vanor
  14. Prezados Colegas; Sou usuário com poucos conhecimentos de informática e estou com problema para o qual peço ajuda e exponho a seguir: Montei uma nova máquina com a configuração: Placa GA-7NNXP, dois pentes 512Mb Kingstron HyperX, Vídeo GeForce 5200, três HDs – sendo Dois Seagate 7200.7 Sata nas controladoras Sata 0 e Sata 1 e um HD Maxtror Diamond 9 na IDE Primaria, GDRW e DVD-rom. Inicialmente tentei instalar através de boot no com disquetes do Xp e apertando F6 quando solicitado, inseri o disquete com os drives Sata da Placa, que baixei no site da Giga-bite. Consegui formatar o Sata em NTFS, iniciar a instalação do XP , que evoluiu até cerca de 93% quando apareceu um aviso de que não foi possível copiar alguns arquivos corretamente. Abortada a instalação, consegui outro CD do XP e iniciei nova tentativa. Desta vez desabilitei o HD IDE e dei o boot pelo próprio CD do XP que aceitou, teclei o F6 instalei os drives do Satã, reformatei o HD Satae segui em frente. Tudo oK ... iniciou-se a instalação foi até 92% e novamente problemas na cópia de arquivos, com as seguintes mensagens: “O arquivo *.dll que a instalação colocou no disco rígido não é uma imagem de sistema válida para o Win XP. Se você estiver usando um CD-rom para instalação isso pode indicar problemas no CD do XP”. Fui dando esc até que a instalação se completou mas o XP não funcionaou bem, sem instalar o CD-rom, Disk-drive, battery e outros.Outra mensagem que apareceu durante a execução do XP foi: Erro durante a instalação do dispositivo Então eu pergunto e peço que desculpem minha falta de conhecimento: Podria ser problemas novamente do CD ? Poderia ser problemas dos drives Satã que instalei ? Poderia ser problemas da controladora Satã ? É necessário ter o HD IDE habilitado para instalar o XP no HD Satã. Agradeço muito se alguém puder me ajudar a resolver este problema pois estou com esta maquina parada ser saber o que fazer. Agradeço a todos . Vanor

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!