Ir ao conteúdo
  • Cadastre-se

Michel Rodrigues

Membro Pleno
  • Total de itens

    34
  • Registro em

  • Última visita

Reputação

0
  1. ninguém pode ajudar???
  2. Senhores Tenho internet a radio em casa e queria compartilhar com 2 pc's , sem ter que deixar ligado o servidor , me disseram que se eu conseguir rotear o modem eu conseguiria fazer isto., porém não cosigo nem sequer ver que marca é o modem(caixa lacrada com o nome do provedor). meu sistema consiste de uma antena ao qual está escrito VT2415(visiontec), uma caixa lacrada que acredito ser o modem, uma outra caixa com saida entrada cabo de rede(não sei o que é) que entra na placa de rede do meu pc. voce poderiam me ajudar pois liguei para o provedor porém eles não quiseram dar detalhes que eu
  3. Jose melo Muito obrigado por tudo.
  4. JoseMelo Desculpem pela demora é que o micro não estava entrando na web, mais o virus saiu legal , muito obrigado pela ajuda. Logfile of HijackThis v1.99.1 Scan saved at 21:59:02, on 18/7/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\system32\ctfmon.exe C:\WINDOWS\system32\wscntfy
  5. Desde já muito obrigado pela ajuda, sou leigo nestes assuntos por isto posso ter feito besteira mas tentei seguir as dicas. porém agora meu pc concta porém não navega e não entra em site nennhum.estou postando de outro pc de amigo. - Cole o conteúdo do arquivo C:\fixwareout\report.txt aqui. LEASE NOTE, There WILL be LEGIT FILES LISTED. IF YOU ARE UNSURE OF WHAT IT IS LEAVE THEM ALONE. Example ipsec6.exe is legitimate »»»»» Search by size and names... C:\WINDOWS\SYSTEM32\{FD32C~1.REN C:\WINDOWS\SYSTEM32\{F96D3~1.REN C:\WINDOWS\SYSTEM32\{F4329~1.REN C:\WINDOWS\SYSTEM32\{DAD6E~1.REN C:\
  6. O avg pega mais não consegue limpar a maquina Logfile of HijackThis v1.99.1 Scan saved at 10:34:50, on 16/7/2006 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgamsvr.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgupsvc.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgemc.exe C:\WINDOWS\sy
  7. Me deculpe , eu estou aproveitando o topico. Estou com mesmo problema tentei seguir os passos acima, so que não consigo fazer donw do silent pois quando clico no mesmo , ele abre um a pagina de texto direto, voce poderia me ajudar??? Obs:uso firefox(se eu colar esta pagina acho que estrago o topico)
  8. senhores me ajudem por favor
  9. Senhores, comprei uma placa-mãe gibyte ga-8vm800m e processsador intel celeron para fazer upgrade na minha maquina, porém instalei a mesma , e não dá sinal de vida, o monitor so fica falando que que não tem sinal da placa, deixei so a placa+memoria+processador e nada. a fonte esta boa, a memoria(ddr 266) estão boas pois testei noutra maquina, assim como o monitor. vocês teriam algum palpite ou dica para instalar esta placa, pois já não sei o que fazer.... desde já obrifado.
  10. senhores bom dia Tem duas maquinas com win xp, conectadas por cabo crossover, a rede esta certinhas ambas se enxergam na rede , porém nem com reza braba eu consigo navegar pelo cliente. tenho firefox e explorer. E eu configurei conforme a dica abaixo. O que pode estar errado?????? Se você já resolveu, beleza, mas se n, existe uma maneira mais simples de se fazer. Basta que você acesse o servidor de net, atribua um endereço de ip fixo p a placa de rede dele, tipo: 192.168.0.1; máscara de sub-rede 255.255.255.0. Nesta máquina, vai funcionar o servidor de internet banda larga, ok? Nas dem
  11. Senhores Finalmente consegui resolver, desmontei todos os componentes, limpei com esmero e deixei no sol por alguns minutos para garantir ausencia da umidade e o bichinho funcionou que é uma beleza. obrigado a todos pela grande ajuda, sem vocês eu não teria conseguido.
  12. Ok a placa de video está bem fixa no slot. Mais alguma dica , é possivel ser o processador???
  13. Senhores troquei a placa-mãe porém, agora ta funcionamdo todas as fontes, leds e ventuinhas indicando que a placa-mãe vesta funcionando, mas não aparece nada no monitor, troquei a placa de video por outra que sei que esta boa e nada. O que pode ser agora que sei que a placa-mãe é nova???? por favor me ajudem...
  14. Amigos obrigado,,, estarei tentando trocar a placa
  15. Senhores vocês poderiam me ajudar, meu micro não liga(nem mesmo acende a luz da frente do gabinete), já fiz tudo que minha modesta inteligencia permitiu, segui os seguintes passos. 1-testei o estabilizador e está ok em outra máquina. 2-testei a fonte(fechando curto entre o fio verde e o preto) e está ok, pois acionou a ventuninha como deve. 3-removi todos os perifericos, deixando sò placa de video,memoria,processador e placa mãe , no entanto o micro naão deu sinal de vida. 4-fechei curto no clear cmos e o micro naão deu sinal de vida. 5-fix loucura vretirando a placa de video e memor

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!