Ir ao conteúdo
  • Cadastre-se

maldigital

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ok. Resolvido com sucesso. Grato ao membro que colaborou com a resposta.
  2. Olá pessoal do Clube do Hardware. Desta vez venho com uma questão que para muitos, já é, decididamente uma limitação não só do Dreamweaver MX, mas também, de todos os editores HTML existentes. O problema ocorre quando se tenta buscar uma aparência melhor em home pages. Então, como um complemento estético, usa-se as famosas "layers" (camadas). Porém, ocorre que você cria o layout do site, usa tabelas etc. Mas aí, resolve dar um toque melhor no site, colocando um objeto flutuante para dar um aspecto mais belo à página. Se você fez seu site na resolução de 800x600, tudo ok, na hora de visualizar no browser, fica igual ao que você fez na edição do site. Mas experimente colocar na resolução de 1024x768... vira uma bagunça. Fiz inúmeras pesquisas para tentar ver se esse problema tinha alguma solução. O que achei, foi uma série de fragmentos (alguns sem nenhum fundamento) que diziam coisas do tipo: "...é só mudar de <div> pra <span> e pronto!!.." "...o que você precisa é usar a posição relativa à algum objeto fixo da home page.." O único site que expos de forma exata o problema e que mais se aproximou de uma possível solução, foi o que está no link abaixo: http://www.imasters.com.br/artigo/4476/dre...nto_das_layers/ mas, na hora de dar a solução, propos uma forma de usar CSS de maneira um pouco complicada. Agora pergunto: 1ª) Existe uma forma mais simples, para atribuir essa "tal referência" de uma layer para um objeto fixo na tela e poder visualizar sempre tudo alinhadinho em qualquer resolução??? 2ª) É possível criar um site esteticamente impecável e com um visual muito bonito, usando poucos objetos fixos (tabelas) e diversas layer posicionadas livremente na tela??? Por favor, so responda se tiver a solução para o problema. Atenciosamente: Max Duran
  3. Olá pessoal do Clube do Hardware. Acredito que este problema seja simples e, por dedução, possa ser corrigido com algum driver ou aplicativo que deva ser instalado na máquina. Possuia um Duron 850, 128(pc133) , K7vta pro(off) que tinha como placa de vídeo, uma Riva TNT2 de 32Mb que funcionava perfeitamente. Resolvi melhorar um pouquinho a resolução de vídeo da máquina ea memória, colocando uma Nvidia MX4000 de 64Mb e mais 256 de ram. Como uso windows XP, foi tudo muito fácil de instalar e funcionou tudo perfeitamente, até mesmo uns jogos que possuia e que não funcionavam, agora rodam perfeitamente. porém, minha proteção de tela era o FISH 3D, que funcionava perfeitamente até a instalação desta placa. O que ocorre é que os peixinhos, que antes nadavam num oceano lindo, agora, nadam num meio de blocos poligonais horrendos. O efeito parece como um videogame de cartucho funcionando normalmente, até que alguem dá um tapa no cartucho e a imagem fica deformada e estranha, mas sem parar de funcionar. além disso, não é só: todas as proteções de tela 3D com gráficos poligonais, como cubo 3D do windows (e outras similares) não funcionam, ficando uma tela tipo "blank screen". o que faço, ou, o que instalo pra resolver esse problema? sem mais, um grande abraço a todos.
  4. Olá pessoal do Clube do Hardware. Estou, ao meu ver, com um problemão no teclado. Não sei se ativei teclas de aderência, ou de filtragem, ou acessibilidade... mas só sei que minhas teclas "shift" só servem para colocar letras maiúsculas e nada mais. Nenhum dos caracteres como "arroba" "malha" "sifrão" saem na tela. Sei que não é problema do teclado, pois, além de novo, coloco em outra máquina e tudo OK. Também deduzo que é problema de configuração dessas teclas de aderencia loucas do WinXP pois quando pressiono os números, eles saem normalmente. O que não sai de fato, são os símbolos ao qual aparece pressionando shift. O que quero, se possivel, é saber como solucionar este problema e desativar de uma vez por todas esse negócio de acessibilidade, teclas de aderência etc. Se possível, remove-lo até mesmo do painel de controle para não causar mais estragos acidentais. Antecipadamente grato: Max Duran
  5. Olá pessoal do forum. Tudo funciona perfeitamente, porém, há um pequeno problema com a sincronização de data e hora da máquina. Antes da reinstalação do XP estava tudo OK, porém, depois, o formato de data e hora para tudo que salvo e faço, fica assim: Exemplo: suponhamos que estamos no dia 2 de dezembro de 2005. A data aparece assim em todos os programas, até mesmo no outlook: 12/2/aaaa. já pedi várias sincronizações de data e hora sem sucesso. O sistema diz que sincronizou com sucesso, mas a data fica nesse formato, o formato americano, com aaaa no final. O que devo fazer para resolver esse "pequeno impasse"?? Grato: Max Duran
  6. Olá psssoal do Clube do Hardware. temos uma pequena rede de 6 máquinas e 3 impressoras instaladas e perfeitamente compartilhadas para todo o restante do escritório, porém ao momento que tivemos a necessidade de um scanner, optamos por uma multifuncional PSC 1315 da HP. A impressora é excelente, funciona maravilhosamente bem, porém, ao tentar compartilhá-la na rede, percebemos que não era possível e que, ainda por cima, não há driver com suporte à rede no site do fabricante. a pergunta agora é: isto é possível de alguma outra forma???? antecipadamente grato a todos desta comunidade: <<Mal digital>>. obs:
  7. Existe emulador de Playstation 2? se existe, funciona corretamente? preciso de um tutorial de instalação. por favor. aguardo respostas. um grande abraço.
  8. Olá, amigos!! Já ha algum tempo, uso o analog proxy 4.14 para compartilhar acesso em alguns tipos de redes que dependam de um servidor. E tudo funciona perfeitamente bem. Geralmente, o servidor que compartilha o acesso, possui 2 placas de rede (uma conectada ao modem e outra conectada à hub ou switch). só que há alguns dias, me deparei com uma rede, onde o modem que vai ficar no servidor, é USB. Neste caso, um Speedtouch 330. O sistema de conexão é o speedy 600 da telefônica, via autenticação PPPoE, normalmente. Será que é possível compartilhar desse modo também? Será que vou ter que trocar o modem da pessoa por um que conecte via ethernet? Posso fazer da mesma forma como sempre fiz, configurando direto o ANALOG PROXY? aguardo ansioso por uma resposta.
  9. se alguem sabe como resetar o modem thomsom 510, esse que a telafonica dá com o novo speedy, por favor me mostre. obs: já tentei aquela dica que tem no abusar.org de segurar por 2 segundos... etc e não funciona de jeito nenhum. quem souber uma forma mais eficaz e bem explicada, por favor, é uma questão urgente. grato max duran
  10. Olá amigos. Tenho uma página pessoal que gostaria de estar divulgando na web sem ter que pagar por isso. Apenas não concordo em pagar pelo fato de saber que cerca de 80% de empresas e pessoas que possuem HPs, utilizam-se de META TAGS, PROGRAMAS DE SUBMIT e algumas outras coisas do gênero. Gostaria de saber sobre algum método simples e eficiente para fazer essa divulgação. Ah, e quanto à complexidade, se for difícil, não há problema, tenho muita experiência com HTML, DHTML, e JAVASCRIPT. Porém, logicamente, prefiro algum sistema que monte TAGs Eficientes para os principais mecanismos nacionais. Sem mais, um grande abraço a todos os membros do Clube do Hardware.
  11. JÁ MONTEI 3 MÁQUINAS COM ESTA PLACA PARA MEUS CLIENTES, UMA COM A MSI E UMA COM ABIT. SINCERAMENTE, AO COLOCAR AS MAQUINAS EM TESTE, QUASE NÃO PUDE VER DIFERENÇA. AS TRS POSSUEM EXTREMO DESEMPENHO. ATÉ MESMO NOS TESTES USANDO programas ESPECÍFICOS COMO O SANDRA E O 3DMARK PARA DESEMPENHO DE VÍDEO, AS TRS ATINGIRAM NÍVEIS MÁXIMOS. PORÉM PERCEBI, USANDO O PROPRIO WINDOWS XPSP2 UM DESEMPENHO MÍNIMO MAIOR, MAS QUASE NÃO PERCEPTÍVEL DE MAIOR PERFORMANCE PARA A PLACA AMD64 ABIT KV8 K8T800, QUE INCLUSIVE, É CONFECCIONADA COM UM ACABAMENTO IMPECÁVEL, QUE ME CHAMOU MUITO A ATENÇÃO. SOU FÃ DE ASUS, MAS SE QUISER UM DESEMPENHO MELHOR AINDA, FIQUE COM UMA ASUS QUE TESTEI E ACHEI QUE NÃO TEM PLACA PARA COMPETIR COM ESTA: AMD64 ASUS K8V-SE DELUXE - SIMPLESMENTE UM DOS MAIORES DESEMPENHOS QUE JÁ VI NUM SISTEMA. E TRATA-SE DE UMA PLACA COMPLETA E EXTREMAMENTE VELOZ!
  12. Olá meus amigos do clube. Gostaria de saber se poderia colocar um HD maxtor ou seagate barracuda de 120Gb em minha placa mãe da soyo SY-7VBA133, que no momento está com um p3 866 com 256Mb ram pc133. No site do fabricante só diz que o máximo processador suportado é p3 900MHZ. Será que vai reconhecer na BIOS?? por favor, preciso de uma resposta precisa, pois o volume de dados a fazer backup é enorme e urgente. um grande abraço a toda comunidade do Clube do Hardware. e um feliz 2005 a todos!!!
  13. valeu!!! um negócio simples, mas resolveu meu problema. feliz 2005 pra você!!
  14. Olá amigos do fórum! Como faço, no Excel 2000 e XP, para escrever numa célula e, todo o conteúdo que eu escrever, independentemente de ser numérico, sair numa outra célula qualquer de minha escolha? Por favor, conto com uma boa dica.
  15. possuia 4 pastas cheias de arquivos .doc que foram deletadas acidentalmente. a questão é: Qual o mais eficiente recuperados para arquivos deletados que posso utilizar? agradeço a atenção:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!