Ir ao conteúdo
  • Cadastre-se

SAKAPRAIA

Membro Pleno
  • Total de itens

    60
  • Registro em

  • Última visita

Reputação

0

Sobre SAKAPRAIA

  • Data de Nascimento 05/02/1984 (36 anos)

Informações gerais

  • Cidade e Estado
    recife
  1. fiz pesquisas sobre esse modelo do siroco mas pelo q vi ele é novo no mercado ai não tem muita coisa a respeito
  2. o kit q eu tenho é semelhante a esse aq, só muda o adaptador USB onde no caso eu tenho uma placa PCI Wireless. http://shop1.tudoinformatic.com.br/ecommerce_site/produto_6697_5033_KIT-CLIENTE-Internet-Wireless:-Antena-TiLink-25dBi-+-Cabo-10m-+-USB-OIWTECH-Oferta!!! como você falou, tirei a antena original do AP e coloquei esse cabo que vem da antena externa
  3. vem de outro AP de um prédio próximo
  4. o equipamento é um access point, como você disse desejo usá-lo para repetir o sinal vindo, esse é meu problema q não estou conseguindo fazer isso
  5. Possuo met a rádio aqui em casa, comprei um siroco evo-w301ar para colocar o cabo que vem da antena no lugar da antena do siroco evo-w301ar deixando-o para receber o sinal da internet só que não estou conseguindo obter endereço de IP da net a rádio, já passei o MAC do evo-w301ar, habilitei o WDS onde identifiquei a rede e me conectei, gostaria da ajuda de vocês para solucionar esse problema. obrigado abraço t+
  6. se alguém puder me enviar esse driver para o email octaviobarboza@gmail.com, ficaria muito grato
  7. bom pessoal, o q fiz para resolver o problema foi lavar a placa mãe com água e detergente neutro, coloquei no sol para secar em seguida comecei a montar colocando pasta térmica no processador e entre o dissipador com o chipset. isso fez com q a temperatura normalizasse nos 45° só q o pc continuava dando umas travadas então percebi q isso acontecia toda vez q o kaspersky iria baixar atualização de vírus, após baixar o pc funcionava normalmente então tirei o kaspersky e coloquei o Avira e agora tá td beleza queria agradecer a atenção de todos, grande abraço t+
  8. Olá, tenho a mobo GA-G31M-S2L da GIGABYTE e o processador Dual Core E2140 desde a semana passada o pc estava dando umas travadas e ficando extremamente lento qd foi ontem de madrugada travou de vez e não entrava no XP hoje vi que no setup a temperatura estava em 82°, então desmontei o pc tirando a poeira, limpei o cooler e seu dissipador, troqueia pasta térmica mas qd vou no setup da temperatura fica em 83°. falei com uns amigos q me orientaram a tirar o dissipador do chipset e colocar pasta térmica, a lavar a mobo então queria outras opiniões tb antes de fazer qualquer coisa, ficaria grato p
  9. Estou pesquisando sobre a médial salarial do engenheiro de software por região no brasil mas não tenho encontrado fontes, o que acho são fontes informando dados da média de uma forma geral no país todo, se alguém pudesse me ajudar ficaria grato.
  10. Um dos computadores aq da empresa pegou um vírus e infecta todos os arquivos .exe e acabou infectando as outras 2 máquinas pela rede, já formatei meu pc 3 vezes com o cabo da rede descontado uma delas com o "fdisk" ainda limpei a MBR mas depois de instalar os drivers, o anti-vírus mesmo assim já aparece o vírus, já usei COMODO Internet Security, AVG 8 e agora o Avira mesmo assim não resolveu, se alguém puder me ajudar ficaria grato. Avira AntiVir Personal Report file date: quarta-feira, 18 de março de 2009 12:54 Scanning for 1306790 virus strains and unwanted programs. Licensed to:
  11. bom pessoal queria agradecer pela atenção de todos, peguei o Windows Vista original com um amigo e consegui instalá-lo sem problemas, ainda irei fazer as configurações mas dá para perceber q o problema era a mídia pirata mesmo assim obrigado pela ajuda de todos.
  12. curto sim, tava usando ubuntu no trampo mas porque o mandriva e não o ubuntu para testar?
  13. não conheço quem tenha o mandriva, só se eu baixar mas tenho o ubuntu aq
  14. é gravador de DVD e já peguei o Need for Speed Most Wanted em DVD e instalei normalmente, um amigo me disse para pegar um Windows Vista BOX q é 100% de chance de funcionar
  15. ja formatei o pc 2 vezes ambas usei cd´s do windows xp diferente onde não tive problemas mas para instalar o vista ja usei 3 dvd´s e apenas 1 deles deu boot onde ficou com a tela preta em seguida entra no windows xp instalado, estou afim de pegar o Vista Starter Original com um amigo para testar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!