Ir ao conteúdo
  • Cadastre-se

michaelcdr

Membro Pleno
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que michaelcdr postou

  1. ola galera estou quebrando a cabeça para resolver um problema com acentuação em uma página asp. ela funciona da seguinte maneira tem 3 campos text em um formulario quando eu envio dados com o com acento para o banco ele ignora e elimina o caracter acentuado por exemplo se eu mandasse a frase "hoje é um dia péssimo" para o banco ela chegaria assim: hoje um dia pssimo detalhe se eu mudar diretamente no banco a pagina exibe normal. se alguem puder me ajudar agradeço valeu!
  2. valeu pela ajuda aiii galera....
  3. e aiiiiii pessoal ...!! bom é o seguinte eu tenho uma placa mãe Ecs K7sem e o agp dela é de 4x ...... minha duvida e se eu colocar uma GF4 128mb mx440 8x no slot ela funcionará corretamente....
  4. O problema pode ser que eles não te deram a placa que você queria.... aiiii você vai ter que analiza a placa que você tem ai.... com um progaminha tipo o aida 32 que mostra as configurações das pçs do seu computador....... e da um diagnostico delas... pode ser tambem que o desempenho fraco nos jogos seja do processador muito fraco....
  5. Caro amigo vou te dizer os problemas que podem ser no seu micro. - a temperatura do processador alta de + - pentes de memorias de freqüências diferentes - memoria defeituosa - problema na fonte, pode ser que estourou um capacitor ou fusivel - processador defeituoso ou falscificado - pode ser apenas virus ... ou algum problema no windows - sistema operacional defeituoso, tente reinstalar ... - se seu windows for XP tem uma opção nas propriedades do Meu Computador que se ativada o pc reinicia quando se sente muito instavel ou tem algum problema no hardware. - dificilmente pode ser a pl
  6. alguem do forum conhece algum sistema de news em linguagem asp???
  7. michaelcdr

    Pc Resetando Sozinho

    simplesmente e meio estranho mas acho que o problema esta na placa-mãe. talves pode ser tambem o driver de video...
  8. to postando aii o link que mostra um pouco sobre a placa mãe que eu falei... Asus a7n8x -vm
  9. pelo que eu vi no site da asus ela realmente tem o chipset da nForce é uma a7n8x - vm o video on board dela equivale a uma geforce 4 mx ... mas tenho uma duvida ate quanto posso compartilhar...entre a memoria e o video??
  10. se eu não me engano eu tinha visto no site da asus uma mas so que o chipset era da via... mas minha duvida mesmo e se essa placa da para os duron...? se alguem souber me dizer..
  11. e aii galera queria umas dicas sobre essa placa-mãe... pelo que eu vi ela tem video som e rede onboard.. mas não sei se meu precessador da nela... e um duron 950 mhz..
  12. michaelcdr

    Placa Mãe

    cara... no meu eu coloquei um gravador Lg GCE 52 x 32 x 52 x e mais um pente de 256 mb de ram.. e coloquei uma fonte de 450w tambem para garantir... porque a minha era de 150w ..... e pior que dava conta... você disse que o seu processador ta rodando a 57º o meu roda a 45 º e eu estava meio preucupado... agora só to pensando em trocar a placa mãe mesmo mas não porcausa que ela seja ruim .. ela já ta presentando alguns defeitos .. topow travamentos.. voltagens erradas congelamentos.. resets.... e apesar de td isso as vezes nem consigo ligar o pc...
  13. michaelcdr

    Placa Mãe

    cara... se você tiver com a bios atualizada ela reconhece os duron de 1.8 GHZ e para te falar meu pc deve ser igual o seu ... AMD Duron 950 Mhz MB ECS K7SEM com video som e rede uma pergunta seu pc aparenta algum problema...?
  14. cara... queria uma ajuda para atualizar a minha bios.. minha placa mãe e uma ECS K7SEM a bios e da HAWARD so que no site tem 3 tipos de placa mae com o nome K7SEM ... ah só to fazendo isso porque meu pc tem uns problemas chatos... - reinicia sozinho as vezes nem recebe video - as vezes da congelamentos... - quando eu tinha o winxp ele dava umas mesagem de erro enorme....apontando para o hardware do pc e os drivers... e travava... a configuração dele e amd duron 950 mb ram 128 video som e rede onboard...
  15. cara o que eu to desconfiando aiii. e sua memoria rom.... tenta trocar a bios... ou atualizala... mas como todo mundo diz e preciso ser expeirente ao fazer a atualização ... mas caso não ajude tenta ver a memoria ram... troque de slot passe uma borracha nela talves esteja com algum mau contato...
  16. cara..vou fazer uma pergunta boba você já testou o teclado e o mouse em outro pc...? ..... eles usam algum tipo de driver especial ....poder ser os drivers deles.... e se não for problema de virus ... nem no hd .... so resta placa-mãe.... e processador... isso so testando pra saber....
  17. acho muito difícil o problema na bateria.... poderia ser mais provavel a placa mãe em geral.... ou talvez a fonte que esteja causando isso - tente testar outra fonte aiii... para ver se resolve... se quiser tenta testar a bateria tambem... a tantos problemas desconhecidos em pcs de hoje em dia...
  18. me diz uma coisa o culler da fonte gira...? se girar dificilmente o problema seja nela... anao ser que não esteja passando energia suficiente.. da uma oliada nos cabos flats... tenta ver se o jumper do hd esta em master ou slave configure o adequadamente...
  19. cara vou te dar uma dica da uma oliada na sua fonte tenta abri-la ve se tem algum capacitor estourado... tenta ver a memoria.... pode ser apenas um mau contato... pode ser o processador que ta aquecendo muito... ou pode ser que quando colocaram ele não colocaram pasta termica se for de soquete... pode ser que esteja com mau contato no soquete... passa tambem um bom antivirus aiii...
  20. cara .... simplesmente eu odeio esse tipo de problema.... mas as dicas que posso de dar sao essas: - verifique se a memoria não esta com mal contato passando uma borracha nela - verifique a placa-mãe - verifique o processador - verifique as memorias se tive mais de uma tro que elas de slots - a fonte pode estar com problemas... tambemmm...
  21. valeu aii galera vou tentar atualiza minha bios.... ahh me esqueci de dizer que na bios a temperatura da cpu as vzs ta em 40º as vezes 32º mas nunca passa muito disso ....outra pergunta onde posso achar a atualização exata para minha bios minha placa-mãe e uma ecs da elitegroup a bios e uma haward....
  22. michaelcdr

    M925 Apitando

    cara me diz aiii quantos apitos ele da? ahh e qual e sua bios... o problema pode ser não placa-mãe em si... mas tambem pode ser a bios tente trocá-la...(mas e difícil encontrar uma bios)
  23. tenho quase certeza que no seu caso seja a fonte.... mas nesse caso não se exclui o problema de placa-mãe e processador mas tambem pode ser a configuração do conector power sw mas o mas provavel que sua fonte esteja com defeito tenta abrir ela para dar uma aoliada se não estourou os capacitores
  24. cara amiga só tenho uma coisa ate dizer meu pc tem o mesmo problema que o seu só que acho que faz quase 1 ano que convivo com isso ... mandei para uma assistencia tambem e me disseram que era memoria.. mas isso eu sei que não é ... já testei uma aqui em casa e o problema percistiu troquei a fonte.. porque suspeitava de não estar alimentando todos dispositivos era uma fonte de 150 e troquei por uma de 450 e não deu resultado --- teste uma plca de video e não resolveu nd entoa sobrou so placa-mãe e processador e cullers.... mas no meu caso não era temperatura... e como ninguém quis me
  25. acho que talvez poderia ser porcausa do SO tenta desfragmentar o HD da uma olhada tambem na configuração dos drivers da placa de video que eu me lembre meu amigo tambem reclamava que os jogos no pc dele estavam rodando ruim por causa de um driver que ele tinha instalado...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!