Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

ratao3000

Membros Plenos
  • Total de itens

    54
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ratao3000

  • Data de Nascimento 13-06-1989

Informações gerais

  • Cidade e Estado
    Gravataí
  1. cara, eu tenho uma M925 e comprei uma Radeon 9550, só botei a placa no slot, e ele desabilitou a on-board e descompartilhou os 256 mb. Espero ter ajudado!!!
  2. Gente, é o seguinte: Eu possuo esta placa de video, mas a minha placa mãe é uma Pcchips Via M925. Estava usando esta placa há uns 4 meses, os jogos rodando bem, daí meu iirmão disse que deu uns estouros enquanto ele olhava um DVD. Quando reiniciou, a máquina ficava apitando e não entrava no windows. Depois de um tempo sem acessar a maquina (umas duas semanas), ela ligou normal, mas quando eu vi era o vídeo on-board e estava compartilhado 32mb. Entrei na bios e botei pra receber os gráficos do slot AGP (onde estava a minha placa). Só que daí a minha máquina apitava no começo e depois entrava no windows, mas sem enxergar nada. Daí eu botei uma placa do meu amigo (FX - 5200) no lugar da minha só pra testar, e deu certo. Mandei de volta pro técnico (pois estava na garantia) e ele disse que a placa estava funcionando direitinho. Não peguei a placa ainda pedi pra ele testar novamente e escrevi este tópico. Agora fica a minha dúvida: será que eu fui manco e a placa não queimou ou ele tá tentando me enrolar???? Desde já agradeço a colaboração de todos!!!!!
  3. o meu netscape às vezes fica beirando os 90 e poucos % de uso da CPU, e olha q quando acontece isso, eu nem to usando muito, no máximo um download e duas páginas abertas, bah a máquina fica MUUUUUUUUUUITO LENTA desde já agradeçoa a colaboração de todos
  4. bah gente, se for no dia 16 de janeiro nem sei se vou poder ir pois acho q vou pra praia, mas daí vou ver se dou um jeito de ir tem q ser numa churrascaria, mas se a gente for numa lan, SEM CS ( enjoei ) falou
  5. bah eu tô procurando faz tempo mas os links q eu achei estavam todos quebrados, faz uma cara que estou procurando. Se possivel me mande por e-mail ratao3333@ibest.com.br Desde já agradeço a colaboração de todos!!!
  6. valeu mesmo, gente agora quando eu comprar esta placa, acho q vou poder rodar Need Underground bem, GTA Vice City bem. Eu só gostaria de saber se esta MB que eu possuo (pcchips M925), suportaria esta Radeon 9100 Desde já agradeço a colaboração de todos
  7. eae genrte eu tava afin de comprar uma VGA off board e eu pensei em comprar a Radeon 9200 Se pois ela possui 128 mb, AGP 8x ( apesar da minha MB aceitar somente AGP 4x, mas eu usaria o 8x pois futuramente pretendo comprar uma MB da Asus) mas me falaram que a Radeon 9100 é semelhante À Radeon 9600 mas eu num sei a descrição dessa VGA. vocês poderiam me ajudar dando a descrição dessa placa? e me dizendo se realmente vale a pena comprar a 9100 ou 9200 Desde já agradeço a colaboração de todos
  8. bem eu sugiro o feriado de outubro agora gente, podemos ir a POA, mas bah, ir para serra iria ficar meio difícil para mim tche, e além do mais Andre_foc acho que não vou ser o único mais novo tb!!!!! (fiz 15 anos)
  9. eu também gostaria de ir neste encontro tche, eu moro em gravataí , mas como ninguém vai vir aqui eu sugiro POA, podemos ir no rodizio de grelhados do TIROL, ou sei lá, pode até ter umas chinocas como disse o carmagedon666 huaheuahuehauehua eu topo! meus e-mails: ratao_3000@hotmail.com ratao3333@ibest.com meu icq : 292563857 valeu gauchada
  10. Para remover componentes do windows: iniciar > programas > acessórios > ferramentas do sistema > limpeza de disco clique na aba mais opções aperte em: Componentes do windows > limpar daí é só escolher !!!!!!!! espero ter ajudado :palmas:
  11. ei amiigo, eu aconselho você usar os dois (eu utilizo os dois). eu sempre usava o Ad-aware 6.0 atualizado e instalei o spy-sweeper atualizei e ele achou um monte de coisa.
  12. gente preciso muito de ajuda. Vale lembrar que eu não utilizo adsl nem estou em rede, mas antes ele funcionava o endereço de ip normal me ajudeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeem
  13. Pessoal não sei o que está acontecendo! de uns dias para cá eu aperto ipconfig no dos e aparece: Adaptador Ethernet Conenexão local 3 ( o nome da minha placa de rede) Estado da midia . . . midia desconectada Só que quando eu me conecto na internet ele aparece endereço de ip e tudo. eu falo isto porque na minha placa de rede já tentei usar ip fixo e automatico e não deu certo.E sempre funcionou direitinho mesmo quando eu não estava em rede ou na net sempre aparecia um endereço de ip. Será que eu finalizei algum processo que não devia? Será que ele está pegando ip do modem e não esta detectando placa de rede( se bem que sempre aparece normal no gerenciador de dispositivos) ? Vale lembrar que eu instalei e desinstalei a placa de rede varias vezes. Preciso da ajuda de vocês e agradeço a colaboração de todos.
  14. eu pedi faz mais de mês e ainda não veio porcaria nenhuma . Fiquei todo quando descobri que o cd era gratis mas depois de tanto esperar fiquei Gostaria de saber se alguem aqui do RS já recebeu este cd e quando e quando fez o pedido Abraços

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×