Ir ao conteúdo
  • Cadastre-se

SymphonyX

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Alguém conhece alguma loja (real ou virtual) no Brasil que venda gravadores de DVD da Plextor? A única loja que eu encontrei foi na www.gravit.com.br , mas já comprei um produto lá uma vez e demorou quase 1 mês para chegar.
  2. Ontem eu baixei no meu serviço um programa de diagnóstico para o meu HD. De acordo com o "SeaTools Diagnostic Suite" não há nenhum problema físico com meu HD. Passou no teste. Agora, quando ele testou a partição NTFS, acusou esse erro: "Failed with critical errors". O que eu vou ter que fazer agora? E por que a partição dá pau? Isso é problema do Windows?
  3. Fathermask, Eu também não consigo entrar em modo de segurança. Quando eu escolho essa opção, ele reseta do mesmo jeito.
  4. Eu estou com um problema no meu computador. Até sábado ele estava funcionando perfeitamente. Aí eu o desliguei por algumas horas e quando fui ligá-lo novamente, já era. O problema é o seguinte: enquanto ainda está carregando o Windows XP, demora um tempo, e aparece uma tela azul de erro do Windows e reinicia o micro. O computador reinicia tão rápido que nem dá para ler o que está escrito. Mesmo entrando pelo modo de segurança ou usando a última configuração, não tem jeito. Uma coisa que eu notei é que o led do HD pára de piscar. Eu tentei instalar o Windows XP novamente, mas não consigo. Instalei os drivers da serial ata, mas quando ele acessa o HD, ele trava. Quando eu tentei restaurar o XP, ele ficou examinando o HD por vários minutos e deu o seguinte erro: "Erro enquanto o programa de instalação atualizava informações de partição sobre: disco 0 de 76317Mb em id 0 no barramento 0 em viasraid [mbr]. O programa de instalação não pode prosseguir. Tecle F3 para sair." O que isso significa? Meu HD pifou? Meu computador: Pentium 4 3Ghz Placa mãe Asus P4V800-x 512 Mb de RAM HD Seagate Serial ATA ST380013AS Windows XP Sp1
  5. Um amigo trouxe sua câmera digital para que eu transferisse os arquivos pro meu HD. Meu computador tem entrada USB e parece estar tudo ok. Conectamos a câmera (Polaroid) e o Windows reconheceu o drive temporário. Até aí, tudo bem. Clicando duas vezes no "removable disk", abre o diretório com as fotos, mas não é possível visualizar ou acessar nenhuma delas. O Windows pára de responder se tentar abrir os arquivos. O computador só volta ao normal desconectando o cabo da câmera. O que pode estar acontecendo? É problema do Windows, da câmera, do cabo... ? Minha placa mãe: ASUS P4V800-x Pentium IV 3 Ghz 512 RAM
  6. Eu tenho um DVD-ROM LG DRD8160B. Ele não lê DVD+R. Alguém conhece algum leitor que reconheça os dois tipos: DVD-R e também DVD+R?
  7. Eu estou com um problema: um parafuso espanou e eu não consigo de jeito nenhum removê-lo para tirar o meu drive de CD-ROM da baia. Existe alguma ferramenta que eu possa usar para serrar? Ou existe outra solução?
  8. Toda vez que eu conecto na Internet, aparece uma mensagem dizendo que o computador será reiniciado em 60 segundos. Mas não é o vírus Blaster, porque eu passei o "stinger" e o "fixblast" e nada foi achado... A mensagem de desligamento é +/- assim: "This system is shutting down. Please save all... This shutdown was initiated by NT AUTHORITY\SYSTEM. Message: The system process 'c:\windows\system32\lsass.exe' terminated unexpectedly with the status code -1073741676. The system will now shut down and restart.” O que eu tenho que fazer?!
  9. Há alguns dias atrás, eu tentei instalar o Windows Me no meu HD serial ata, mas não consegui: Eu tinha o Win XP instalado. Coloquei o disco de boot do Me, extrai a partição NTFS e criei uma nova em FAT32, como eu tinha lido aqui nos fóruns. Eu só precisaria instalar os drivers da serial ATA após ter concluído a instalação. Depois de reiniciar, o computador não reconhecia o C: Aí, eu formatei e ele reconheceu o tamanho total. O "ram drive" foi criado como D: Coloquei o CD de instalação do ME no drive, mas quando eu executei o "instalar", a tela ficou toda preta e nada aconteceu! Eu fiz alguma coisa errada? Será que ele não reconheceu o C: como o lugar para instalar? Thanks.
  10. Eu tenho esse modelo há pouco mais de um mês e só me deu dor de cabeça. Eu cheguei a trocá-lo, mas mesmo assim os erros de gravação continuaram. Esse dias eu atualizei o firmware e agora ele está com problemas de leitura!! Ainda não tive como testar a gravação. Acho melhor optar por um Pioneer...
  11. Quando eu fico conectado por muito tempo na Internet (dial up), o Win XP não desliga corretamente (só no botão mesmo). Quando eu desconecto, o “connections tray” (acho q é esse o nome) pára de responder. E mesmo finalizando, não desliga direito. Esse problema NÃO acontece quando eu conecto por poucos minutos ou quando uso o computador para outras coisas. Eu já formatei, instalei tudo de novo e não adiantou nada. Por que será que acontece isso? Será algum problema com meu modem? É um USRobotics 56k Voice Win (oem). Já tentei usar um driver diferente, mesma coisa. Já usei dois provedores diferentes (pensei q fosse problema dos discadores, mas não é)... Tem como resolver esse problema? Valeu.
  12. Valeu! :palmas: Outras dúvidas: Eu estou com o WinXP instalado. Sistema de arquivos NTFS. Como eu li em outros tópicos, eu tenho que passar para FAT 32 para instalar o Me. Então, com o FDISK, eu removo a partição e depois crio uma em FAT 32? Aí eu formato? Como seria passo a passo?
  13. Opa, Eu tenho um computador com as seguintes configurações: Pentium IV 3 Ghz MB Asus p4v800-x 512 Mb Ram Nvidia Geforce FX5200 HDD Serial ATA Seagate 80 Gb Alguns programas instalados: Norton Internet Security Professional Norton Antivirus Nero 6 Ultra Edition Microsoft Office 2003 O sistema operacional é o Windows XP. Semana passada, ao ligar o computador, acusou um erro no registro do Win e não entrou. Consegui restaurar e aparentemente está ok. Mas eu tenho certeza que vários arquivos foram corrompidos porque o WinXP não desliga sozinho: sempre pára no "salvando suas configurações". Aí eu tenho que desligar no botão. Quando eu uso o computador por pouco tempo, consigo desligar normalmente. Agora, quando fico com o computador ligado por muito tempo e conectado na Internet, na hora de desligar ele diz que vai finalizar alguns aplicativos que não estavam mais respondendo e depois fica naquele "salvando suas configurações". Eu pretendo formatar e instalar o XP novamente, sem instalar o Norton. Será que isso ajudaria? Se continuar o problema, acho que vou usar o Win Me. A dúvida é a seguinte: com esse SO, o meu computador vai sofrer alguma grande perda na performance (em relação ao XP)?
  14. Como faço para instalar o Win Me num HD Serial ATA?
  15. Eu pretendo atualizar o firmware para a versão mais nova : A101. Talvez isso resolva o problema.... você pode baixar no site da LG.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!