Ir ao conteúdo
  • Cadastre-se

Cristiane.c

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Porto Alegre
  1. Obrigada pela dica!! Mas acha que terei que trocar a fonte do micro? Preciso de uma fonte de quanto?
  2. Oi pessoal, estou querendo comprar uma nova placa de vídeo, alguém tem alguma dica?? Melhor custo/benefício e que funcione na minha placa-mãe?? Minha configuração atual é: AtlhonXP 2400+|Asus A7V8X-MX SE|GEFORCE4 MX4000 64MB|512MB|HD 80GB Samsung|HD 40GB Samsung| Obrigada!!
  3. É isso sim... deveria estar piscando e pior que antes estava funcionando normal, pegava os itens usando "E", eles piscavam em vermelho... Eu estava pensando que poderia ser algo com os códigos de trapaça, mas se você os usou e não aconteceu nenhum bug... então acho que vou tentar reinstalar mesmo! Espero que resolva!! Muito obrigada!!!
  4. Oi! É na 1ª missão, mas na parte depois de matar o coronel, daí você precisa explodir um tanque e é logo depois disso... você lembra dessa parte? Obrigada!
  5. Alguém, aí já jogou a expansão Spearhead do Mohaa? Está acontecendo algo estranho no meu jogo. Na Missão 1, quando tento pegar uns explosivos que cairam de paraquedas, eles não piscam de jeito nenhum e daí não consigo pegá-los mesmo teclando "E" sobre eles e não posso ir adiante sem usá-los! Será que é um bug pois eu estava usando a linha de comando para trapaças? Aconteceu isto com mais alguém aí nesta ou em outra fase ou é um bug do jogo mesmo que deve ser corrigido com um patch??? Agradeço qualquer dica! Abraço, Cris
  6. Oi pessoal! Alguém sabe se já existe tradução para o Counter Strike: Condition Zero?? Pois esta tradução que tem no início deste tópico é para o Counter Strike 1.5 ou 1.6, pois no meu Condition Zero não funcionou... não tem as mesmas pastas que fala no arquivo leia-me do patch... Alguém conseguiu fazer funcionar??? Abração! Cris
  7. Cristiane.c

    [Resolvido] Condition Zero

    Oi! é que as outras versões tipo 1.5 e 1.6 são free, pois são tipo expansões ou mods do Half Life, daí você tinha que comprar o Half Life e baixava grátis os Counter Strike. Mas o Condition Zero é um jogo novo, tanto que não precisa ter o Half Life instalado. Daí precisa comprar sim. Abraço!
  8. Oi!! Tente no link: http://www.megagameztraducoes.com/dload.ph...file&file_id=78 Eu não tentei, porque não tenho esse jogo, mas já baixei outras traduções deste site e deu certo, tem traduções em Português BR e Português de Portugal. Só tem que se cadastrar antes! Abraço, Cris
  9. Oi Pessoal! Alguém sabe se existe a tradução para o Silent Hill 2??? Estou procurando faz um tempão e não encontro nem pista! Abraço, Cris
  10. Oi Faq! Olha até agora não consegui resolver o "problema" mas estou quase convencida de que assim mesmo, acho que é bem o que li em outro fórum a respeito das mesmas placas: "Em outros paises, como nos EUA, os micros costumam ficar ligados direto na tomada da parede, ou num filtro de linha sempre ligado. Ou seja, sempre o micro ou está ligado, ou está em "ATX standby" (desligado pelo botão ATX). Portanto, desligar COMPLETAMENTE o micro, como ocorre quando desligamos a chave do estabilizador, seria exatamente o que a ASUS chama de "queda anormal de energia" ("abnormal power shutdown")." Pelo que verifiquei realmente a "solução" para o problema é deixar o estabilizador sempre ligado, daí quando vou ligar o micro pelo botão ATX, ele liga normal, não dá aquela reiniciada. Até alguém me dizer que resolveu o problema vou ficar acreditando nesta resposta... Abraço, Cris
  11. Tenho lido em vários fóruns pessoas reclamando desse mesmo "problema", daí realmente estou começando a achar que é normal... ainda não encontrei ninguém que tivesse a A7V8X-MX e que dissesse que ela liga normalmente como as outras, mas mesmo assim ainda fico com um pouco de receio que esse liga-desliga possa vir a danificar algum outro componente, como o HD por exemplo. O que vocês acham?? Abraço, Cris
  12. Oi Pessoal! Gostaria de saber se mais alguém tem essa placa Asus A7V8X-MX? E se é com todos que acontece isso de o computador fazer uma pré-ligagem por 2 segundos então ele desliga e ai sim ela liga novamente e inicia. Alguém por acaso tem essa placa e ela inicia normalmente? Abraço, Cris
  13. esta pode ser um dica em referencia que você diz de ligar a placa pela primeira vez Eu por exemplo desligo tudo eu não deixo o computador na tomada. e eu reparei que o computador desligado mas conectado na tomada acende a luz da placa. Será isto então o computador deve ficar na tomada vou fazer um teste pra ver e posto aqui. sobre o windows consegui fazer funcionar aparentemente a memoria estava mal encaixada estranho porque instalou o win98 e linux vou fazer mais alguns testes. Oi Pessoal! Tenho a mesma placa Asus A7N8X-MX, com este mesmo problema de liga-desliga e em seguida liga de novo... Gostaria de saber se alguém conseguiu resolver e se chegaram a descobrir se isto prejudica o HD?? Abraço, Cris AtlhonXP 2400+|Asus A7N8X-MX|GEFORCE4 MX440 64MB|512Mb|HD 40GB Samsung|

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!