Ir ao conteúdo
  • Cadastre-se

Cyr0w

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Cyr0w

    ID Baixo nu Emule...

    Uso windows 98se com avast anti virus... nenhum programa firewall e só conecto com ID BAXIA... como eu abro as portas pra ficar com id alta? minha internet é via radio.
  2. Cyr0w

    Internet a Radio

    E aí galera... to com internet via radio aqui nu meu predio agora, mas euto com alguns prós... de vez em quando algumas paginas simplesmente não abrem, como o yahoo mail, google e outras. do nada... pricipalmente as imagens param de aparecer. a pagina estava normal e quando clico em algum link simplesmente não abre... o e-mule também n conseguiu fzr o "teste de portas" olha o erro q deu: Teste de conexão TCP falhou. Não é possível estabelecer uma conexão TCP com o seu eMule. Os servidores não poderão se conectar à você, assim você terá como resultado um ID Baixo. Isto irá causar à você diversas desvantagens. É altamente recomendável resolver este problema. o que será?? algum firewalL??? como eu resolvo isso? valeu!
  3. Cyr0w

    não reconheceu a memoria

    ai... as informações que tem nos pentes: no de 128: 128mb pc 2700 DDR333 16mx64 micron no de 256: 256mb pc 2100 DDR 266 32mx64 OEM Pra mim não mudou nada... porque entendo bem pouco de hardware mas pra galera desse forum deve ter fikado muito fácil agora! valeu ai pela ajuda galera! Ps. ddr333 e a outra ddr266, seriam as freqüências q estão causando o conflito?
  4. Cyr0w

    não reconheceu a memoria

    tá ai as info da minha placa mãe... Propriedades da Placa Mãe ID da Placa Mãe 62-0513-001131-00101111-040201-VIA_K7$K7VMMK7VMM+ Release 05/13/2003 Nome da Placa Mãe ECS K7VMM+ Propriedades do Bus principal Tipo de Bus DEC Alpha EV6 Largura de bus 64 bits Clock real 133 MHz (DDR) Clock efetivo 267 MHz Banda 2133 Mb/s Propriedades da memória do Bus Tipo de Bus DDR SDRAM Largura de bus 64 bits Clock real 133 MHz (DDR) Clock efetivo 267 MHz Banda 2133 Mb/s Propriedades do chipset do Bus Tipo de Bus VIA V-Link Largura de bus 8 bits Clock real 53 MHz (QDR) Clock efetivo 213 MHz Banda 213 Mb/s Informação física sobre a Placa Mãe Sockets/slots de CPU 1 Slots de expansão 2 PCI, 1 AGP, 1 CNR Slots de RAM 2 SDR DIMM, 2 DDR DIMM Dispositivos integrados Audio, Video, LAN Forma Micro ATX Tamanho da Placa Mãe 240 mm x 240 mm Chipset da Placa Mãe KM266 Fabricante da Placa Mãe Nome da empresa Elitegroup Computer Systems Informação sobre o produto http://www.ecs.com.tw/products/pd_list.asp...4&function_id=1 Download da BIOS http://www.ecs.com.tw/download/dw_list.asp...3&function_id=1
  5. Cyr0w

    não reconheceu a memoria

    Cas?
  6. Cyr0w

    não reconheceu a memoria

    valeu ai... vou vender o de 128 e comprar outro de 256 igual...
  7. Cyr0w

    não reconheceu a memoria

    Sim, o de 128 que eu usava antes funciona beleza... o de 256 também, mas quando coloco os 2 juntos o pc reconhece só o de 256. A Placa não posso te dzr agora porque eu n to em kza e n sei o nome decorado... mas é ECS alguma coisa quando chegar em kza eu posto aqui.
  8. E ai galera... Bem eu dei uma olhada rapida pelos topicos e pelo site mas n achei algo que pudesse me ajudar... portanto vou pedir ajuda aqui! Minha makina é um Duron 1,4 ghz, placa-mãe acho q é generica... k7 alguma coisa o nome dela... e memoria ddr (fequencia acho q é 133) + win98se. eu tinha um pente de 128mb DDR (se n me engano 266) o rendimento tava pessimo! então eu comprei um pente de 256 DDR freqüência 266, coloquei opente no lugar e quando iniciou o windows a memoria tava 256 ao ainves de 384 (128+256) no "Aida" quando eu clico no campo de memoria ele mostra os 2 pentes mas só da 1 como ativo... como eu faço pra ficar com os 2 pentes? porque isso aconteceu? valeu
  9. tipo... até essa parte de entrar na bios e pah eu sei... mas o negocio é q na BIOS eu não sei aonde eu desabilito a placa on board e coloco a off board! =(
  10. Cyr0w

    Socorro!

    cara o negocio é o seguinte... meu pc estava com a mesma coisa... as vezes ligava mas as vezes fikava do jeito q você descreveu... uma semana depois ele passou a bipar 3x toda vez q eu tentava ligar... era só memoria... no seu caso n sie o q pod ser... só postei pra dizer q aconteceu o mesmo cmg e era memoria...
  11. aê galera... o negocio é o seguinte... comprei uma ge force 4 mx4000 da XFX... coloquei nu meu slot AGP, instalei os drivers... mas quando fui ver no windows nda... eu tenho q desabilitar a placa d video on board... mas eu não sei como nem aonde =~~~ por favor me ajudem! minha placa-mãe é uma ECS k7vmm+ Cyro Visalli

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!