Ir ao conteúdo
  • Cadastre-se

nakalondrina

Membro Júnior
  • Total de itens

    13
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Sorocaba, SP
  1. Valeu pela força... Vou trocar esse que comprei e respondo se rolou ou não... Valeeeu
  2. E dae meus caros, tudo certo? Então, estou com um problema pra configurar esse TP LINK WR841N. Eu liguei como já havia ligado outros roteadores, fiz as configurações, ele conectou pelo cabo normalmente, mas para conectar pelo notebook não rolou. O note acha a rede e o roteador também enxerga o note, mas não acha o ip... Meu video game também é a mesma coisa, então o problema deve estar na configuração do roteador. Estou usando a WPA2PSK como criptografia de segurança. Vocês têm alguma ideia de como posso solucionar isso? Por favorrrrr
  3. Olá para todos. Instalei esse sp3 do windows xp e ele não está reconhecendo a placa de som, onboard. Fiz de tudo um pouco, desinstalei, baixei do site. instalei do cd e nada. Alguém poderia me ajudar??:o:o Aguardando Abraço a todos.
  4. Olha Mr. Corujo. Não consegui passar o scan online mesmo... Mas passei o ComboFix Segue o Hijack e o Combofix.txt na sequência: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 00:08:00, on 20/8/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.5730.0011) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.e
  5. Tae o log para análise: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 08:50:30, on 17/8/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.5730.0011) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\system32\Ati2evxx.exe C:\Arquivos de programas\Eset\nod32kui.exe C:\Arquivos de programas
  6. Por FAvor Alguém me ajude???
  7. Ele não é reconhecido nem na bios... e ainda some a primeira hd...
  8. E aí galera. Tô com o seguinte problema. Tenho uma hd de 80 GB da samsung sataI. comprei uma seagate de 320 sata 2 Barracuda .10, com aquele jumper especificado no tópico definitivo. Minha placa-mãe é uma Gigabyte GA 8i915ME -GL, ela não tem suporte para sata II porém funciona se tiver o jumper. Liguei a hd nova, todo contente, mas não reconheceu de forma alguma... desliguei a hd nova e fiquei com a velha, que tá funcionando... O que vocês acham que pode ser??? Valeu
  9. Valeu José
  10. Logfile of HijackThis v1.99.1 Scan saved at 19:30:31, on 10/6/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\Arquivos de programas\Arquivos comuns\Symantec Shared\ccSetMgr.exe C:\Arquivos de programas\Arquivos comuns\Symantec Shared\ccEvtMgr.exe C:\WINDOWS\system32\spoolsv.exe C:\Arquivos de progr
  11. Olá galera Abri um email que com um cartão e o nod pegou mas o cpu tá meio estranho. Será que alguém pode dar uma força?? Valeu!! Tae o LOg Logfile of HijackThis v1.99.1 Scan saved at 16:27:21, on 9/6/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\Arquivos de programas\Arquivos comuns\Symantec S
  12. nakalondrina

    CBR

    Por favor, alguém conhece a extensão .cbr???? Se conhecer, qual o programa para abrir isso??? Valeu
  13. Olá sou leigo no que se trata de hardware, e estou suspeitando de que fui roubado!!!! Comprei um cpu que veio com 256 Mb de memória com velociade de 333 Mhz. Na última semana puxei um programa chamado AIDA 32 e ele está me dizendo que a velocidade é de 166 Mhz. Agora eu quero saber se é possível localizar a data da mudança caso ela tenha sido feita. Ou terei certeza de que foi a loja que me surrupiou. Por favor, me ajudem pois isso envolve roubo e como eu sou estudante e moro em república, tenho q ter certeza de que fui ou não roubado por um de meus colegas Atenciosamente Naka Londrina

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!