Ir ao conteúdo
  • Cadastre-se

Severo_jr

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Severo_jr

  • Data de Nascimento 06/08/1973 (46 anos)

Informações gerais

  • Cidade e Estado
    Leme-SP
  1. Olá Daniel, valeu pela participação. Quanto ao funcionamento, hoje consegui fazê-lo funcionar..agora preciso aprender a configurá-lo....você tem alguma dica, tenho speedy, com modem D-link 500B e quero compartilhar internet Via Wireless (para Note) e via cabo para um PC. Você teria algum Tutorial de como fazer isso? e Mais, qual FW você usa no seu rádio?
  2. Olá Pessoal, será que alguém já teve esse problema? Vejam, após atualizar o FW, o Led "Link/Act" que anteriormente ficava aceso direto, agora fica piscando.. Algúem saberia me dizer o que houve? Muito obrigado.
  3. Olá a todos os amigos colaboradores, sou leigo nesse assunto, mas estou querendo muito montar um ponto wireless aqui em casa para receber sinal banda larga. Pois bem, do que realmente preciso, já que a distância entre a antena e o micro ultrapassam 15 metros? Como realmente seria a ligação a fazer no meu caso? Pelo pouco que pesquisei e entendi, vou precisar um rádio perto da antena, qual seria indicado com um custo benefício legal? espero ajuda de vocês. desde já obrigado a todos que de alguma forma puderem colaborar. José
  4. -------------------------------------------------------------------------------- Olá a todos...Eu tirei fotos com a H1 em 5MP e ligando a mesma diretamente na TV/29 ..funciona perfeitamente...só que ao transferir as fotos para o micro e grava-las em um cd (sem qualquer alteração) e colocar no meu DVD Player (PHILIPS 615) as fotos são mostradas com tamanho reduzido na TV , tanto horizontal quanto vertical. Eu tenho fotos gravadas com uma P200 em 7,2 MP e não causa tal problema...o que pode ser ..existe alguma configuração na camara ou algo parecido? Qualquer ajuda será bem vinda... Abraços...
  5. Olá a todos.... Eu adquiri um cabo firewire e tenho uma placa mãe DFI LANPARTY UT a qual possui entrada firewire..bem o lance é que ao conectar e ligar minha filmadora uma JVC GRD72 o XP a reconheceu normal e a instalou e logo em seguida já abriu uma tela dizendo se queria fazer a captura pelo movemaker ou algo assim aquele programa que vem com o XP para captura e edição ..o lance é que ao colocar para capturar , o video começou a passar no lcd da camera tudo normal..só que os dados ou melhor o arquivo de vídeo não é tranferido para o computador... o que pode estar havendo? teria que instlar algum driver da filmadora pois não tenho mais o CD que a acopnha .. Obrigado por qualquer ajuda. abraços.
  6. Olá Caro Luciano, Obrigado pela resposta e ai vai: Minha Placa é auma LANPARTY UT NF4 Ultra-D e mais uma vez obrigado pela consideração. até. abraço.
  7. Olá a todos. Comprei Uma DFI LANPARTY NF4 ULTRA-D e um AMD 64 939 3000+ Revisão E6 ( ADA3000DAA4BW ) mas observei que ao rodar o MEMTEST da bios no canto superior direito o programa mostra o processador instalado como segue: 3000+ (0.13) 1801 MHZ .... Fiquei preocupado. Será que o "(0.13)" significa que ele é 130nm ou não tem nada a ver? ou se tem eu precisaria atualizar a bios para o perfeito reconhecimento deste preocessador? ou ainda meu processador pode ser falso? qualquer ajuda será bem vinda. obrigado.
  8. Quero primeiramente parabeniza-lo pelo brilhante tópico. A minha dúvida é a seguinte...Tenho um HD WD SEWD1200JS ATAII e uma DFI LANPARTY Ultra-D .. Mas ao incializar o setup eu vejo a seguointe descrição: Serial ATA ...............ATA 133... etc. Não teria alguma coisa errada? Não teria que aparecer tipo pelo menos 150 e também gostaria de saber se meu HD realmente é 300 Mb ou apenas 150? desde já pe;os desculpas por alguma ignorância no assunto e agradeço a ajudas ela serão bem vindas. obrigado.
  9. Olá a todos.. Eu também Acabei de montar uma máquina Com DFi UT NF4 Ultra e a mesma memória do alessandreo só que com apenas um pente de 512 ..o que acontece é o seguinte: Após instalar o XP, No primeiro BOOT após a instalação o micro só fica reiniciando...ou seja ao começas a carregar o XP Ele reseta a máquina..Será que é memória também meu problema..estou preocupado...Tentei instalar o 98 só para testar e ao iniciar o sistema na tela de logo do WIN98 ele fica bem lento sou seja aquela barra inferior que fica se movimentando vai passo-a-passo bem devagar até travar e náo responder mais...alguem tem ideia ? obrigado. e abraços a todos
  10. Ola pessoal...eu ha algum tempo estive navegando por aqui e desde então fiquei fã deste tópico ..aprendi muito...e dando uma olhada pelo Ebay eu vi uma filmadora Lançamento da JVC de 3CCD ..parece-me que a era 3CCD "acessível" está contagiando outros fabricantes também, além da panasonic, qual será a próxima.? ... dêem uma olhada, se não me engano ela tira fotos com 5 Mp de resolução e tem CCD d 1/4,5 1.33 M, eis o link do brinquedo... será que é uma boa máquina? JVC 3CCD com micro drive valeu...um feliz ano novo a todos.. Severo.
  11. Caro Dinho, Valeu pela resposta, realmente a qualidade dessa filamadora em condições de pouca luz não das melhores. Pena que não tive a oportunidade de ver a gravação feita por uma Sony, e o preço realmente é um atrativo nestas Jvc. Não tenho dúvida alguma que minha próxima aquisição será uma sony ou quem sabe até uma 3CCD da Panasonic....quem sabe. abraços...
  12. Olá a todos!!! Primeiramente quero dar meus sinceros parabéns a vocês que sem dívida nenhuma fizeram deste tópico , um tópico bem profissional e técnico... Eu há muito estava procurando um forum assim...e acho que encontei.. Sou apenas um entusiasta desta área e possuo um filmadora GR-D30 da JVC Mini DV..eu estive olhando as mensagens aqui e percebi que a Sony tem uma grande preferênica dentre vocês...e acho que não é pra menos não é? Mas gostaria de algumas opiniões a respeito da minha filamdora em relação a uma Sony desta categoria...ela perde muito em relação a uma sony ? Deixo abraços a todos e que continuem expondo suas opiniões e testes sobre essas magníficas jóias eletrônicas... até...
  13. Amigos, não consigo instalar meu novo HD Seagate barracuda 7200.7 40 g ST340014a na Minha máquina Asus P5A 64mb AM 450 , a bius já está atualizada mas mesmo assim ela não é detectada, baixei o DiscWizard do fabricante mas da um erro acredito de vídeo e não consigo prosseguir...não sei o que fazer... será que alguem já teve esse problema e tem alguma dica? Desde já , valeu. Severo.
  14. Configuração: Placa: SOYO Dragon Plus Processador: AMD Athlon XP 2800 Memória: 2 X 256 Mb DDR 333 mHz HD: Maxtor Serial ATA 120 Gb particionado em 4 Sistema Operacional: Windows XP Professional Problema: Quando faço cópia de arquivo de tamanho por volta de 100 mb, após alguns segundos de ter iniciado a cópia, o sistema trava e aparece tela azul com a mensagem de erro: KERNEL_STACK_INPAGE_ERROR, ou às vezes KERNEL_DATA_INPAGE_ERROR. Já reinstalei diversas vezes o WInsows XP mas não adianta. Não consigo nem scanear todo o HD com o Norton Antivirus que ocorre o problema. Procurei sim , nos tópicos existentes algo parecido e até encontrei alguma coisa, mas na verdade não cheguei a nenhuma conclusão...se alguem teve esse problema e conseguiu chegar a alguma definição do que pode ser ? agradeço desde já aos amigos que de alguma forma puder me ajudar. junior severo.
  15. Configuração: Placa: SOYO Dragon Plus Processador: AMD Athlon XP 2800 Memória: 2 X 256 Mb DDR 333 mHz HD: Maxtor Serial ATA 120 Gb particionado em 4 Sistema Operacional: Windows XP ProfessionalProblema: Quando faço cópia de arquivo de tamanho por volta de 100 mb, após alguns segundos de ter iniciado a cópia, o sistema trava e aparece tela azul com a mensagem de erro: KERNEL_STACK_INPAGE_ERROR, ou às vezes KERNEL_DATA_INPAGE_ERROR. E DESPEJANDO MEMÓRIA FÍSICA.... Já reinstalei diversas vezes o WInsows XP mas não adianta. Não consigo nem scanear todo o HD com o Norton Antivirus que ocorre o problema. Eu procurei por estas informações nos tópicos existetentes, achei sim coisas parecidas mas não cheguei a nenhuma comclusão...será que alguém que já teve tal prbolema chegou realmente a alguma conclusao do que pode ser? agradeço qualquer ajuda e desde já obrigado por qualquer atenção a minha dúvida. Junior severo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!