Ir ao conteúdo
  • Cadastre-se

Gil Kléber

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. mas quando tento configurar como Ip dinâmico, o autodetect do roteador fala "static Ip"
  2. Olá pessoal, bom dia... Estou em Rio Branco, AC, e aqui no meu bairro ainda não está disponibilizado o Net 10MB que já vem com Wifi, então contratei o de 1MB mesmo, pois tinha o roteador TP Link WR743-ND aqui em casa de bobeira. Está configurado da seguinte maneira: -Modo de operação: Router -WAN conection type: Static IP (para achar o IP disponibilizado pela NET, eu primeiro plugo o modem direto no meu pc, cmd, ipcoonfig /all, depois atribui um IP da mesma faixa do IP do roteador, configuro os dados de IP, Gateway, submask... ... ... conforme esteja na tela do ipconfig) -Clonei o MAC do meu PC para o roteador Funciona perfeitamente ate que NÃO FAÇO IDEIA DO MOTIVO, o IP do modem da NET troque sozinho. Não entendo o porque disso, já que o IP do Net combo é fixo... Dai tenho que parar de fazer o que estou fazendo e fazer esse processo de configuração todo novamente, até que o IP da Net troque sozinho novamente, e por ai vai.. tem vezes que chega a trocar 3 vezes no mesmo dia. Por favor, alguem pode me ajudar?? Tenho tambem um roteador aqui AP ROUTER WR254. Ele teria algum "artificio" que me resolvesse esse problema? Abraços a todos ai pessoa! E bom jogo para nós!!
  3. pessoal. consegui fazer o video.. fiz o menu no dvd lab.. compilei, conferi tudo no dvd srink, beleza.. gravei.. ai descobri que estava com uns problemas nos links, consertei no dvd lab, organizei a pasta, deixei somente os arquivos usados.. (apaguei os vob's, deixe os m2v e o mpa) e compilei, quando fui verificar no dvd srink a imagem saiu tremida.. gravei o dvd e deu erro .. alguem pode me ajudar?? abraços
  4. Oi pessoal.. tenho dois arquivos avi pra colocar em um dvd, mas como se fosse um só. Quer dizer, quando acabar a 1ª parte ele automaticamente continua a outra (que é a continuação)... estou tentando fazer isso no DVD lab mas não estou conseguindo, quando termina o primeiro, ele volta pra o menu principal... Eu poderia colocar os dois avi´s no premiere e depois encodificar como Mpeg mas demora mais que 6 horas pra isso.. alguem podeme ajudar? É URGENTE!"!!! PRECISO ENTREGAR ESSE TRABALHO AMANHA !!! ABRAÇOS !!!!
  5. Oi pessoal.. tenho dois arquivos m2v pra colocar em um dvd, mas como se fosse um só. Quer dizer, quando acabar o 1º ele automaticamente continua o outro (que é a continuação)... estou tentando fazer isso no DVD lab mas não estou conseguindo, quando termina o primeiro, ele volta pra o menu principal... Eu poderia colocar os dois avi´s no premiere e depois encodificar como Mpeg mas demora mais que 6 horas pra isso.. alguem podeme ajudar? É URGENTE!"!!! PRECISO ENTREGAR ESSE TRABALHO AMANHA !!! ABRAÇOS !!!!
  6. Pessoal.. estou fazendo um projeto com 3 videos.. estava tentando encodificar pra avi, quando não sei o que foi o que eu fiz, quando eu aperto enter pra ele renderizar, ele comecar a renderizar não apenas as áreas que precisam, como camera lenta, essas coisas.. passou a renderizar o documento inteiro. resultado, um TEMPÃO 3 horas, esperando e ele me diz que não tem espaco.. sei que tem alguma coisa errada pois nos outros projetos não acontece isso.. alguem pode me ajudar?? Abraços
  7. Boa noite pessoal... Trabalho em uma produtora e editamos as filmagens da peça de um grupo de teatro. O lance é que depois de editarmos no Premiere, o pessoal aqui primeiro exporta pra uma fita (ou mais fitas) DV´s e depois passam pra um gravador externo de DVD. Hoje eu peguei um projeto do premiere (6.5) e cliquei em EXPORT TIMELINE, MOVIE, e usei o encoder AVI que tem lá. A qualidade sai ruim.. e lá diz que tá BEST QUALITY.. ativei o adobe mpeg encoder, ficou melhor, mas ainda perdeu qualidade. O fato é que pra usar os MENUS do DVD LAB eu tenho que ter arquivos AVI... a pergunta de 1 milhão é COMO EU FAÇO PRA EXPORTAR UM PROJETO DO PREMIERE 6.5 PRA UM ARQUIVO AVI DE QUALIDADE IGUAL AO DV??? (não coloquei o premiere pro ainda porque o windows é windows 2000) Abraços Gil
  8. Oi pessoal.. alguem sabe como eu faço pra instalar o premiere 7 no windows 2000? abraços
  9. brigadão... eu vou tentar aqui.. o ruim é que demoro pra obter respostas.. tem como eu entrar em contato mais rapidamente contigo? prometo não ser chato ehehehe abração
  10. Sim! Vou gravar em DVD depois. É um documentário sobre o lixo. Agora, a produtora vai exportar isso. Então todo o diálogo do documentário devera ser traduzido para o inglês... Se eu fizer a legenda em um outro programa, como vou sincronizar direitinho com as vozes? E as pausas... musica...? Sim.. já tenho os textos. A tradutora enviou por e-mail.. Agradeço a ajuda... Abração
  11. Olá pessoal.. boa tarte... Sou completamente iniciante em Adobe Premiere. Tenho um video aqui de um documentario, e a gente tem que colocar as legendas em inglês, porque o filme vai ser vendido pra fora do pais. como eu faço isso usando o Premiere? Agradeço desde já a ajuda !!!!
  12. Olá pessoal. Desenvolvi um Banco de Dados que usa como base de dados, um BD já existente de outro programa de cadastro. O problema é que tenho que adicionar uma chave-primária à essa BD pré-existente, e ele foi feito, provalvelmente em Access 2.0 ou Access 97. Utilizando o Access 2000 eu tenho que converter. Fazendo isso ele deixa de funcionar no programa original. Alguem sabe onde eu posso fazer download da instalação de algum desses dois? Abraços Gil
  13. Bom dia.. Alguem sabe como eu faço pra não visualizar os nicks personalizados dos meus contatos do MSN? Visualizar somente o e-mail mesmo? Eu tinha feito isso mas tive que formatar a maquina e já não lembro mais... É chato... As vezes não sei quem entrou e tenho que clicar 2 vezes pra ver o e-mail da pessoa. Abraços Gil
  14. Bom dia amigo... Tenho um modem DSLINK 200E, roteado, ligado diretamente no hub e servindo internet pra 2 maquinas. Então.. quando me conecto com o e-mule (liberei portas, crir Ip filter), consigo me conectar com ID alta, só que ai, o msn cai, não navega, não faz mais nada. Tenho que fechar o e-mule, dar um REPARAR CONEXÃO ou as vezes dar um reboot no modem mesmo. Fiz o seguinte comando, que achei no site da abusar... telnet... senha... depois modify maxipsess nbsize 1024 commit reboot que deveria servir para aumentar o numero de sessões por ip, mas não funciona. Alguem sabe o que eu poderia fazer???
  15. Gil Kléber

    Emule e DSLINK

    Olá amigos. Tenho um DSLINK 200E roteado no Speedy 350 da telefonica. Estou usando duas maquinas ligadas no HUB de 8 portas, com ip dinâmico. Já abri as portas no roteador, usando NAT RULES e IP FILTER, então consigo me conectar com ID ALTA. Mas o problema é que quando estou com o EMULE ligado, daqui a um tempinho, o MSN e outros programas ligados à NET param. Até o download do emule parece parar. Já fiz o que disseram antes, de executar o comando via telnet modify nbsize maxipsess 512 depois commit e reboot mas não adiantou. É só abrir o emule pra parar tudo. O que posso fazer? Abraços Gil

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!