Ir ao conteúdo
  • Cadastre-se

WIRE

Membro Pleno
  • Total de itens

    32
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Matozinhos
  1. Moçada estou com um problema com minha HP692c, quando mando imprimir ela puxa o papel normalmente, mas a impressão não continua, fica com a luz laranja no painel piscando. Já fiz o teste de impressão apertando o botão de puxar o papel por 5 segundos, ela imprime normalmente, puxa o papel e finaliza a impressão perfeitamente, então me digam o que pode ter acontencido, mandei numa assistencia e eles estão me cobrando R$ 65,00 pelo conserto, como disse ela são não imprime quando mando imprimir qualquer coisa no PC, já com o teste de impressã sai tudo perfeito. Wire
  2. Moçada estou com um problema bem parecido com esses descritos, só que acontence com minha HP692c, que quando mando imprimir ela puxa o papel normalmente, mas a impressão não continua, fica com a luz laranja no painel piscando. Já fiz o teste de impressão apertando o botão de puxar o papel por 5 segundos, ela imprime normalmente, puxa o papel e finaliza a impressão perfeitamente, então me digam o que pode ter acontencido, estou com receio de manda-la numa assistencia e eles arrumarem varios defeitos, como disse ela são não imprime quando mando imprimir qualquer coisa no PC, já com o teste d
  3. Aleluia deu certo a parada ...brigadão mesmo, era uma coisa tão simples !!! Realmente coloquei o jumper para 266mhz, e o meu processador ficou agora com 1.66Ghz e descobri que posso aumentar mais . Brigadão mesmo moçada esse forum e a turma aqui e 10 ! :palmas: enpower brigadão também cara pela dica dos Jumpers. Wire
  4. Amigo brigadão pela dica ....realmente achei os jumpers e baixei o manual... mas qual é a taxa que tenho que deixar 133,166,200,266 para que meu processador chegue nos 1.65 Ghz ? Wire
  5. Moçada, comprei recentemente uma placa Asus A7N8X-Xe, e coloquei o meu processador antingo Atlhon XP 2000+ Só que o clock do mesmo nessa placa fica em 1250 Ghz. Na minha placa antiga (A7s266-vm) ele ficava em 1.65 Ghz, e eu ate podia mudar na bios da placa. Então pergunto como posso fazer com que ele fique como essa taxa (1.65 ghz) pois tem varias funções na bios dessa nova placa que tenho receio em fazer algo catastrofico já que a opção de mudança fica travada. Ficarei agradecido se puderem ajudar . Marcos
  6. Amigo estou tendo esse mesmo problema que os outros membros mencionaram, o meu pendrive é um LG 256mb, ganhei o mesmo de um amigo que diz não funcionar mais no pc dele, tentei liga-lo em meu PC (WIN XP PRO), ele reconhece normalmente e cria como partição (G:) só que quando clico fala "insira um disco na unidade G: ", então vou tentar fazer a dica do norton system se não dê certo vou tentar fazer essa dica que você mencionou, eu poderia tirar a foto do PENDRIVE aberto e coloca-la aqui... aí talvez poderiam indetificar pra mim onde esta essa peça. Obs: meu amigo me disse que parece que estrag
  7. Queria saber moçada, se por acaso tem algum software que tem a função de separar os canais de uma música, por exemplo pegar uma determinada música e poder separar bateria, guitarra, vocal etc. Valeu e qualquer ajuda será bem vinda ! Wire
  8. Não deu certo, já tinha tentado fazer isso mas foi em vão, só sei que esse atalho no sai de maneira nenhuma . A mensagem de erro que aparece é essa abaixo: <div class='bbimg'>http://img.photobucket.com/albums/v485/madssis/4894f416.jpg' border='0' alt='Imagem postada pelo usuário' /></div> Ela sempre aparece quando tento mandar o ícone pra lixeira. E esse é o ícone que quero e tento apagar... <div class='bbimg'>http://img.photobucket.com/albums/v485/madssis/14dfcef7.jpg' border='0' alt='Imagem postada pelo usuário' /></div> WIRE
  9. Moçada resolvi colocar um atalho do "Gerenciador de Dispositivos" no meu desktop, mas como não utilizo ele com muita freqüência resolvi deleta-lo pra dar espaço pra outros ...só que ao fazer isso o Windows não deixa apaga-lo e sempre da a mensagem de que ele é um arquivo do sistema. Coloquei esse mesmo atalho no menu iniciar e lá ele apaga normalmente, mas o ícone na área de trabalho não pode ser apagado ... sinceramente não entedi. Wire
  10. Galera por favor, me de alguma solução, tenho uma Asus A7S266-VM (chipset SIS740) tudo onboard com um WIN XP Professional instalado, até aqui está tudo bem...mas meu micro desligou acidentalmente (a tomada do estabilizador soltou) então quando fui reiniciá-lo o scandisk rodou normalmente e encontrou erros e corrigiu todos como de costume, e logo na tela de “Bem Vindo” percebi que as letras ficaram meios distorcidas, então esperei o sistema carregar totalmente, até aí não de anormal aconteceu... mas quando fui rodar um aplicativo (mas precisamente um emulador do Nintendo 64) iniciou normalmente
  11. Recebi o meu hoje, Bem embalado como um envelope amarelo 100% reciclavel. Veio em dois CDs: O de atualização (fevereiro/2004) e um com o Norton Antivírus 2004 e o Norton Personal Firewall 2004 com licença para 90dias. Todos originais e com olografia de legitimidade na base do cd. Moro em MG e fiz o pedido em 19 maio 2004, foram quase dois meses de espera mas valeu , irei testa-lo agora à noite. Wire
  12. WIRE

    Need For Speed Underground

    Acabou de acontecer comigo algo bem semelhante ao seu caso .... só que eu rodava muito bem o NFS Undeground no Windows 2003, mas formatei o HD e instalei o WIN XP Professional e apos ter instalado fui rodar o game aí aparece a maldita mensagem operação inlegal . Então fica aí nossa pergunta para quem quiser nos explicar o que não consegui entender .... no WIN 2003 funcionou ... e já no WIN XP ???? Minha placa de vídeo é onboard e parece que o SIS740. Wire
  13. WIRE

    2 Hds

    coincidência .... isto tinha acontecido também no mei WINDOWS 2003,a unidade (D:) simplesmente tinha desaparecido, mesmo sendo reconhecida pela bios. Nem tinha lido esse tutorial mas tinha feito justamente o que estava nesse ... então no gereciador de drives tinha todos, so que um estava sem a letra ...foi aí então que coloquei a letra D então apos isso ele apareceu normalmente . Obs: esse problema passou a acontecer após ter instalado o software DAEMON. Wire
  14. WIRE

    Tutorial Samurize

    Fiz todo os passos do tutorial ... mas não consegui fazer ou enteder o processo citado acima de " Agora adicione outro script desse tipo e na primeira parte .... " Tenho como me dar um aluz !!!!!!!! E outra os links no primeiro Post não está funcionando ..... Wire
  15. Resolvi formatar minha partição (D:) para instalar o Win2003 mas no processo apareceu uma mensagem como alerta do norton,mais ou menos dizendo, que eu iria subescrever ou rasurar um arquivo de boot da unidade (C:) (onde nas opções aparecia STOP,CONTINUE e EXCLUDE) e nesta partição tenho instalando o Windows ME. Alguem pode me explicar o que pode ser isso... Wire

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!