Ir ao conteúdo
  • Cadastre-se

gpfreire

Membros Plenos
  • Total de itens

    153
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre gpfreire

  • Data de Nascimento 31/07/1982 (37 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro - RJ
  1. Acabei de testar com outra placa mãe e obtive a mesma resposta. Nenhum bip do speaker por ter não memória RAM conectada. Conectei todas as peças as e o resultado foi o mesmo. Sem bip pela contagem de memória e sem aparecer nada no monitor. Parece que foi o processador. Estou certo ou ainda resta algum outro problema? Só achei estranho do speaker ficar mudo em todos os testes.
  2. Não tem nenhum capacitor estufado e agora não bipa mais. Ligo a máquina e percebo que o cooler do processador fica girando, o led do mouse USB fica ligado, os leds do gabinete ficam ligados, o led do teclado PS2 desligado. A placa mãe está sem memória, propositalmente, para que o speaker apitasse informando a ausência de memória mas o speaker está mudo. Estou na dúvida de ser placa mãe ou proc ou coolocer ou mais de um item.
  3. Alguém tem alguma sugestão sobre o meu problema?
  4. O speaker deveria emitir som porque a placa mãe está sem memória RAM, porém eu fiz isso continuo na mesma. Também testei o monitor no notebook e está OK. Alguma outra sugestão?
  5. O computador é ligado mas não aparece nada no monitor, o led do mouse óptico fica acesso, o led teclado desligado, cooler do processador girando e o speaker não emite nenhum som. Desmontei a máquina toda, limpei, montei e na mudou. Hoje desconectei todas as peças e deixei somente o processsador. Ao ligar o computador senti um cheiro estranho da fonte mas do cooler do processador e da fonte girando normalmente e o speaker não emitiu um som por não ter a memória conectada. Testei outra fonte e o problema permaneceu. Aliás, percebi que com a outra fonte o cooler do processador Athlon 64 x2 4000 ficou até mais fraco. Troquei a pasta térmica e nada do problema a ser resolvido. Será que problema é a placa mãe ou o processador ou o cooler ? Obs.: o processador é BOX. As vezes ao ligar o computador depois de uma travada ou queda de energia, o speaker ficava emitindo som contínuo (pi... pi... pi... pi...), então eu desligava o estabilizador e esperava alguns segundos para ligar. Minha configuração Pl. mae: GA-M61PM-S2 (Gigabyte) Proc: Athlon 64 x2 4000 BOX HD: 2 HD (200GB e 250GB) Sata2 Gravador de DVD Placa de rede offboard 3 FANs Fonte: Seventeam ST 420W
  6. Testei outra fonte e o problema permaneceu. Aliás, percebi que com a outra fonte o cooler do processador Athlon 64 x2 4000 ficou até mais fraco. Troquei a pasta térmica e nada do problema a ser resolvido. Será que é a placa mãe ou processador ou cooler ? Obs.: o processador é BOX.
  7. Liguei a fonte diretamente na tomada sem nenhum placa conectada na placa mãe exceto processador e o resultado foi o mesmo. O speaker não chega nem apitar por não ter a memória ram conectada. Vou testar trocando a fonte mas infelizmente isso só na segunda.
  8. Voltando ao meu problema... Isso pode ser a fonte? Sobre nova fonte caso o problema seja fonte e o upgrade. Minha configuração atual Pl. mae: GA-M61PM-S2 (Gigabyte) Proc: Athlon 64 x2 4000 Ram: 2 x 2gb DDR2 667 Markvision HD: 2 HD (200GB e 250GB) Sata2 Gravador de DVD Placa de rede offboard 3 FANs Fonte: Seventeam ST 420W Pretendo fazer o upgrade Minha configuração Pl. mae: a definir mas tudo onboard Ram: 1 x 4 GB Corsair DDR3 Proc: Phenom II x4 HD: 1 HD (1TB) Sata3 Gravador de DVD 4 FANs Fonte: ??? Uso da máquina será para office, internet, ouvir músicas ou filmes.
  9. Pode sim. Aqui no RJ temos o Infocentro onde os preços são mais em conta do que diversos sites. Não localizei esta fonte e preciso pra ontem. Poderia indicar uma fonte boa através do site http://boadica.com.br/pesquisa/out_fonte. Lembro que pretendo fazer um upgrade no futuro então precisaria de uma margem. Obrigado
  10. Obrigado por esse aviso pois não sabia disso. Agora qual fonte até R$ 150,00 que vocês indicam caso o problema seja fonte?
  11. Ontem a minha mulher resolveu mudar os móveis do escritório e depois disso passei ter o seguinte problema: O computador é ligado mas não aparece nada no monitor, o led do mouse óptico fica acesso, o led teclado desligado, cooler do processador girando e o speaker não emitiu um som. Desmontei a máquina toda, limpei, montei e na mudou. Hoje desconectei todas as peças e deixei somente o processsador. Ao ligar o computador senti um cheiro parecido de queimado apesar do cooler do processador e da fonte girando normalmente e o speaker não emitiu um som por não ter a memória conectada. Pode ser que a fonte queimou mas continua passando energia? As vezes ao ligar o computador depois de uma travada ou queda de energia, o speaker ficava emitindo som contínuo (pi... pi... pi... pi...), então eu desligava o estabilizador e esperava alguns segundos para ligar. Minha configuração Pl. mae: GA-M61PM-S2 (Gigabyte) Proc: Athlon 64 x2 4000 HD: 2 HD (200GB e 250GB) Sata2 Gravador de DVD Placa de rede offboard 3 FANs Fonte: Seventeam ST 420W
  12. Ontem a minha mulher resolveu mudar os móveis do escritório e depois disso passei ter o seguinte problema: O computador é ligado mas não aparece nada no monitor, o led do mouse óptico fica acesso, o led teclado desligado, cooler do processador girando e o speaker não emitiu um som. Desmontei a máquina toda, limpei, montei e na mudou. Hoje desconectei todas as peças e deixei somente o processsador. Ao ligar o computador senti um cheiro de queimado apesar do cooler do processador e da fonte girando normalmente e o speaker não emitiu um som por não ter a memória conectada. Pode ser que a fonte queimou mas continua passando energia? As vezes ao ligar o computador depois de uma travada ou queda de energia, o speaker ficava emitindo som contínuo (pi... pi... pi... pi...), então eu desligava o estabilizador e esperava alguns segundos para ligar. Minha configuração Pl. mae: GA-M61PM-S2 (Gigabyte) Proc: Athlon 64 x2 4000 HD: 2 HD (200GB e 250GB) Sata2 Gravador de DVD Placa de rede offboard 3 FANs Fonte: Seventeam ST 420 Se o problema for a fonte, pensei em comprar 3R System IceAge IA5000HP80 500W reais com PFC ativo por R$ 135,00. Essa fonte é boa? Pensei nela para um futuro upgrade para Phenon II Vi algumas recomendações de filtro de linha mas todos utilizam o novo padrão de tomada e nada lá em casa utiliza essa novo padrão. Existe algum filtro de linha bom e as tomadas ser antiga?
  13. Agradeço a todos pelas respostas. Vou comprar 1x2 gb Kingston e Elite 430. Deixarei para depois o HD pois vou comprar W7 Home Premium. Moderação, pode fechar o tópico e qualquer coisa peço para reabrir.
  14. Obrigado e procurando achei que algumas pessoas falaram que o V4 é meio apertado e estavam recomendando o Cooler Master Elite 430. O que vocês acham? Segue os comparativos Elite 430 KKN => Medidas (L) 190 x (A) 424 x © 490 => R$ 118 V4 => (L) 190 x (A) 430 x © 475 => R$ 122

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!