Ir ao conteúdo
  • Cadastre-se

ahferrari

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que ahferrari postou

  1. Então já tentei entrar no Internet Explorer, como disse li vários tutoriais e o ip de acesso realmente é esse 10.0.0.138 mas não acessa! então ouvi boatos que tem que baixar um software ? help
  2. - Bom estou tentando fazer um nat com o modem Speed Touch Pro ! não estou conseguindo! bom li vários tutoriais! e nesses tutoriais me dissem pra acessar o ip 10.0.0.138 para estar configurando o modem! só que não acessa! então estive conversando com um tecnico e ele me disse algo como baixar um software pra conseguir configurar! bom procurei! procurei e não achei ! se alguém pode me dar alguma dica ou um tutorial ou onde encontrar esse software agradeço! Agradecido desde já Aurelio Henrique Ferrari
  3. --- tipo uma tarefa estão simples em Me 98 etc... eu não estou conseguindo no XP! bom vou explicar"! troquei meu teclado ABTN2 por um padrão primeiro fui no painel de control e na opcao teclado fui na aba hardware cliquei em propriedades, driver, atualizar driver, instalar de uma lista ou local especifico, avancar e avancar, ai me deram 2 opções - um PC AT - Teclado padrão logicamente fui no padrão, pediu pra reiniciar, mas quado volto não mudou nada me ajudem obs quando instalei o xp, na hora de configurar o teclado eu exclui todas as opções deixando apenas o brasileiro ABNT2....
  4. AINDA NÃO CONSEGUI, vou explicar passo a passo o que eu fiz segui a risca o que você me falou!!! Instalei o ICS tipo deu tudo certo, apareceu o certo icone mostrando o status dos computadores conectados, mas o estranho que aparecia apenas 1 computador usando a internet e não 2 como deveria ser, olhei os protocolos, o windows instalou um monte de protocolos de compartilhamento de internet, até ai tudo bem... mas quando eu fui conectar na internet com o modem chegava a conectar, mas não estava acessando página nenhuma e não saia daquilo depois disso tentei de tudo mas nada dava, tipo, tive
  5. -- Preciso de uma ajuda!!! não estou conseguindo compartilhar minha internet, tenho 2 pc´s com windows me!!! conectados configurei a rede dos 2 um com o ip 192.168.0.1 (Servidor)e outro com 192.168.0.2 (usuário) a rede funciona normalmente eu consigo enviar e receber informações de um pc para ou outro!!! até ai tudo bem, mas eu não consigo compartilhar a internet, já fui na opção "Assistente de rede domestica" e coloquei para ele buscar no modem e depois compartilhar para minha rede, mas não dá certo!!! o que mais eu tenho que fazer!!! obs: eu percibi que quando conseguimos compartilhar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!