Ir ao conteúdo
  • Cadastre-se

jaque

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ola caros amigos do forum... bem, passei a tarde inteira elendo as soluções do forum e nada para meu grande problema por isso peço a ajuda de vocês....meu computador também dar aquela terrivel tela azul, com o erro : despejo de memoria fisica oxooooooo7E etc..... só que o grande problema que isto somente ocorre quandop eu isntalo minha impressora epson c62 e meu scaner... ai formato a maquina fico 4 meses trabalhando beleza, mas quando vou instalar este impressora e scaner..bauuuu pronto tela azul...sera que alguem poderia me ajudar não sei mas o que fazer, a maquina e nova e funcina perfeitamente sem impressora e escane...ajuda por favor
  2. Caros Amigos tenho uma impressora work center P16 a laser da xerox, e não consigo fazer ela imprimir em DOS, uso a porta pararela e mesmo assim nada acontece o que faço para que ela imprima em DOS??preciso urgente poxa ninguém ajuda...........
  3. poxa galera niguem ajuda, preciso urgentemente desta luz ajude por favor
  4. jaque

    office

    Ola amigo, não fui eu que perguntei mas estava com o mesmo problema e fiz o que você indicou e deu certo , valeu pela ajuda...quebrou uma arvore para meu prob....fuiiiiiii
  5. Caro colega se entendi e você ja formatou a maquina, as configurações de rede se perderam, agora você precisa ver nas outras maquinas para poder configurar a sua vai em conexão de rede/propriedades e tcp/ip e faz a configuração lá ok...
  6. Caros amigos tenho uma rede de cliente super simples de um 98se com XPsp2, pois bem ja fiz tudo direitinho, configuração de IP, cabo, etc, etc..e quero apenas compartilhar internet com o \winconection, só que minha maquina com o OS 98 é muito antiga, é pentium 133 com 32 de memoria, ambas pingam uma para outra normal, mas quando vou acessar a internet atraves do pentium ela não consegue nem abrir a pagina de navegação, sera que esta configuração esta sendo insuficiente?, demora uma eternidade para depois dizer que a pagina não pode ser exibida, sei que uma pagina para ser aberta consome em media 15MB de ram, será que meus 32MB esta sendo muito pouco ,preciso de ajuda pois é uma rede boba de um cliente antigo e amigo....
  7. Caro Amigo, o Pior é que eu ja fiz isso, peguei uma fonte novinha e testei e continua a mesma coisa, quando coloco a ssaida 12v, nada....
  8. tenho uma placa-mãe da intel e utiliza um processador pentum 4 3.0 HD de 120 sata toda equipada , estava otima funcionando maravilha. no dia seguinte ela usa fonte com saida 12V , pois bem liga o cooler sem a saida conectada, mas qunado coloco a saida 12v ela não liga nada fica morta, o que sera isso, sera que queimouminha saida 12v da placa-mãe, ja fiz de tudo que era possivel, ajude-me por favor estou no desespero
  9. Caros Amigos, estou em apuros, não seiao certo se é este o topico que devo entrar, mas estou no desespero, preciso urgente do esquemario do monitor TCE 17 NE, QUEM TIVER POR FAVOR, PODE ENVIAR PARA MEU EMAIL, FICAREIMUITO GRATA..ATE BREVE VAMP28@IG.COM.BR

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!