Ir ao conteúdo
  • Cadastre-se

Dori Edson

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Dori Edson

  • Data de Nascimento 12/07/1976 (43 anos)
  1. Olá de novo! Meu micro está bem atualizado no que se refere à antivírus, antispyware e atualizações do Windows, e está livre destas pragas, portanto não é vírus... Mexi no setup mas não resolveu, não mexi com as memórias pois não entendo a configuração delas! E minha bios é a versão mais atual da minha placa (A8V). Hoje eu desinstalei minha placa de som PCI (genius sound value 5.1), e estou utilizando o som onboard... Parece que resolveu o problema! Creio que era minha placa pci que está com defeito, o jeito é comprar outra, de preferência uma sound blaster! Daqui a 1 semana passo aqui e digo se o problema se resolveu de vez! Agradeço a todos que tentaram me ajudar!
  2. Olá! Eu tenho 1 giga de memória, e uso uma placa de som 5.1 (não uso o som onboard), e este problema acontece quando movimento fotos na tela também! Cheguei a pensar que era superaquecimento da placa de vídeo, coloquei um cooler nela que a deixa fria, mas não resolveu o problema... Acho que vou utilizar o som onboard, para ver se resolve o problema! E memória não pode ser, pois não utilizo nem metade dela e o problema surge!
  3. Olá pessoal, Espero que alguém possa me ajudar, pois eu não sei o que pode estar causando o meu problema... O que o corre é o seguinte: muitas vezes, o som do meu micro fica falhando, quando eu redimensiono janelas, quando estou no msn e a janela de conversa está extensa ou quando baixo bruscamente uma página de internet... às vezes dentro de jogos chega a falhar de vez em quando... Já reinstalei o Windows, mas o problema não se resolveu... Achei que fosse por causa de temperatura, mas mesmo em dia mais frio este problema chega a ocorrer... O que será que está causando isso? Agradeço desde já qualquer ajuda!
  4. Valeu pela ajuda gente! Eu já tinha visto esta tabela de como usar os slots de memória, mas segundo ela, só posso utilizar 1, 2 ou 4 pentes... Então devo entender que não posso utilizar 3 pentes? Bem, mas eu vou comprar mais um pente de 512 idêntico ao que tenho, assim resolvo o problema! Valeu gente!
  5. Oi pessoal, Procurei por algum tópico relativo a isso mas não encontrei. É o seguinte: dei um upgrade no micro da minha assinatura, para um Athlon 64 3200+ e uma Asus A8V... O problema é o seguinte: tenho 3 pentes de memória (2 de 256 e 1 de 512), colocando os 2 de 256 funciona normal, inclusive em Dual Channel, mas quando eu instalo o de 512 o micro não inicializa! Mesmo trocando os pentes para evitar o Dual Channel, o micro não inicializa... Resultado, não estou podendo utilizar este pente de 512... Será que não existe alguma maneira de eu poder utilizar os 3 pentes nesta placa, mesmo sem Dual Channel? Não teria alguma coisa no Setup que eu poderia "mexer" para a placa aceitar 3 pentes?
  6. Eu dei uma pesquisada rápida sobre os Mobiles, e gostei muito dos overclocks que podem ser feito com eles! Lembrou-me meu XP 1.7, que está rodando tranquilamente a 1.667 Pra mim, se eles puderem rodar a 2 Ghz já tá jóia! Desculpa, não entendi o que você quis dizer... Eu ainda encontro estes processadores na Santa Efigênia??? Se sim, é esse que vou pegar, já que o XP 3200+ tá difícil de achar, e eu não tenho grana para migrar para 64 bits!
  7. Opa, que dicas quentes! Valeu aí as dicas pessoal! Mas será que ainda é possível encontrar estes processadores? Hoje dei uma olhada rápida na Santa Efigênia, e não encontrei o XP 3000+...
  8. Cara, achei estranho seu micro ficar lento em Sonic Heroes... Com a configuração da minha assinatura, eu rodo este jogo lisinho, sem nenhum tipo de tranco... O Doom dá um tranco aqui também, principalmente nesta parte que tu mencionou... Eu gostaria de saber também, o quanto o processador pode influir no jogo, pois estava querendo trocar o processador para um XP 3200+, ou se não encontrar, um A64 3000+ +Asus A8v (que coisa, igual a ti!) Falou!
  9. Opa, valeu aí OceanSoul ! As minhas memos são DDR 400, então sem problemas!
  10. Olá pessoal! Eu quero trocar o processador do meu micro da assinatura, e gostaria de ter certeza se o Athlon XP 3000+ com FSB 400, e o XP 3200+ rodariam nesta placa... Gostaria de saber de quem tem esta configuração, se roda legal... Até!
  11. Eu também já ouvi muito falar de PS2 que deixam de funcionar, principalmente nas A7V133-C... Mas eu tenho minha placa há muito tempo, e as PS2 dela estão até hoje funcionando direitinho!
  12. Gente, eu vou adquirir uma ASUS A7N8X-X (ou alguma outra placa desta família), e memória 512 DDR400... Gostaria de saber se a placa vai rodar legal com este meu processador(Athlon XP 1700+ Tbred , pois por enquanto não poderei trocá-lo... E para overclock! Será que vai rodar legal? Atualmente rodo este processador a 1666 Mhz na minha boa e velha A7V133-C... Agradeço a ajuda!
  13. Eu tenho esta A7V133-C, veja o que tenho instalado nela: 320Mb de memória PC133 (um pente de 64 e outro de 256Mb); Placa de Vídeo Radeon 9600Pro; Placa de TV Pixelview PlayTVPro; 2 HD's (Quantum 20Gb e Seagate 40 Gb); Placa PCI-USB 2.0; Placa de som 5.1 Genius; Processador Atlhon XP 1700+, rodando a 1667Mhz;(possível após atualização da bios); Ainda espetado nas USB, uma multifuncional HP PSC 1210, modem ADSL Speedtouch e uma câmera digital Canon Powershot A60; Mouse e teclado Ela é uma ótima placa, na minha opinião, com esta configuração, os programas rodam lisinhos, e ainda faz 8400 pontos no 3dMark 2001 (com um pequeno overclock na placa de vídeo ) ! Mas quero trocá-la no fim deste mês, pois quero colocar mais memória e não quero comprar um pente PC133, que já é antigo, pretendo pegar uma A7N8X-X, bem, por isso que acabei parando aqui, estava pesquisando sobre ela PS: Tenho esta placa há 2 anos!
  14. Olá! Pode-se colocar as duas placas sem problemas, eu utilizo uma PlayTV Pro com minha GeForce MX 440, com ótimo desempenho... Agora troquei a placa de vídeo para uma Radeon 9600Pro, e a TV continua funcionando direitinho! Já utilizei também esta PlayTV com uma Riva TNT, mas em tela cheia era quadro a quadro! Ouvi dizer também que não se recomenda utilizar uma placa de TV com um vídeo on-board, parece que não funciona, mas eu não tenho certeza disso... Espero ter ajudado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!