Ir ao conteúdo
  • Cadastre-se

Gavlak

Membro Júnior
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Qual poderia ter sido o motivo de ter dado esse problema.... a solução esta quase certa maso motivo ainda é duvida.... será que alguem sabe?
  2. Queridos amigos. A pior dor de cabeça é aquela que não passa. Pois bem. Estou com uma placa A7A266 funcionando com dois pentes de 128mb SDR. O problema é que toda vez que desligo o computador, o meu horário e data apagam e voltam ao default (aparentemente a BIOS volta ao default). Não sei mais qual solução devo dar para esse problema. O que já fiz: - Troquei a bateria - Formatei a maquina - Troquei a fonte - Troquei o estabilizador - Tentei me matar (mas não valia a pena). Queria muito a ajuda de vocês, o mais breve possivel. Desde já agradeço
  3. Queridos amigos. A pior dor de cabeça é aquela que não passa. Pois bem. Estou com uma placa A7A266 funcionando com dois pentes de 128mb SDR. O problema é que toda vez que desligo o computador, o meu horário e data apagam e voltam ao default (aparentemente a BIOS volta ao default). Não sei mais qual solução devo dar para esse problema. O que já fiz: - Troquei a bateria - Formatei a maquina - Troquei a fonte - Troquei o estabilizador - Tentei me matar (mas não valia a pena). :######: Queria muito a ajuda de vocês, o mais breve possivel. Desde já agradeço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!