Ir ao conteúdo
  • Cadastre-se

edalko

Membro Pleno
  • Total de itens

    59
  • Registro em

  • Última visita

Reputação

0

Sobre edalko

  • Data de Nascimento 12/08/1973 (47 anos)

Informações gerais

  • Cidade e Estado
    Curitiba / PR
  1. Já usei e todas as midias que gravei deu erro pro final do filme. Em algumas o filme não passava da metade. Ocorre que FINALMENTE consegui gravar a m**** do DVD. Usei o DVD Decrypter e gerei os files. Depois usei o CLONE DVD para gravar esses files na mídia. PERFEITO!!!!
  2. aí galera To tentando copiar um DVD de casamento (?), que foi gravado numa midia DVD-R Fui na opção "Decodificar um DVD inteiro para outro DVD" Selecionei o DVD que quero copiar Daí quando mando GRAVAR o programa ejeta a bandeja aonde está a minha mídia virgem de DVD-R dizendo que a mídia é incompatível com a mídia DVD-R DL, de modo que eu devo alterar minhas opções para poder usar a minha mídia na codificação Só que eu não consegui achar um nenhuma p*** de lugar aonde altero isso Helpppppppppppppp!!!!!!!!!!!!!!!!!!!!
  3. aí galera To tentando copiar um DVD de casamento (?), que foi gravado numa midia DVD-R Fui na opção "Decodificar um DVD inteiro para outro DVD" Selecionei o DVD que quero copiar Daí quando mando GRAVAR o programa ejeta a bandeja aonde está a minha mídia virgem de DVD-R dizendo que a mídia é incompatível com a mídia DVD-R DL, de modo que eu devo alterar minhas opções para poder usar a minha mídia na codificação Só que eu não consegui achar um nenhuma p*** de lugar aonde altero isso Helpppppppppppppp!!!!!!!!!!!!!!!!!!!!
  4. Só pra noticiar Fiz a limpeza do drive de DVD e o problema continuou Resolvi formatá-lo e DEU CERTO Tá gravando rápido que é uma beleza.... Valeu
  5. aí... to com o MESMO problema que você. Já conseguiu resolver???? Sabe queal o diagnóstico???? Me falaram que pode ser que passando um cd de limpeza resolve... será???? Valeu
  6. aí... Tenho uma placa dessas piwelview e to querendo gravar no micro alguns programas de TV, mas está ocorrendo que gravo uns 10 segundos e o arquivo fica com mais de 80Mb. COmo quero gravar uns programas quando eu sai, e vão durar mais ou menos uma hora e meia, como configuro para poder gravar num tamanho razoável??? Valeu
  7. Seguinte: Até ontem, meus downloads iam muito bem. Daí resolvi instalar o tal de programa parecido com o Flashget, "baixefácil", alguma coisa assim. Ocorre que desinstalei o programa, e não sei se foi ele, mas meu E-donkey não faz mais downloads. Desinstalei o EDonkey e instalei de volta "n" vezes e nada. Instalei o e-mule e nada. Instaley o Overnet e nada. Isntaleri o Kazaa e nada. Pior que meu computador faz downloads normal via MSN etc. Só nesses programas de compartilhamento que não. Não uso firewall Já passeo o anti-virus AVG e nada. Passei o Spybot e Ad-aware e nada. Que está haven
  8. Seguinte: Até ontem, meus downloads iam muito bem. Daí resolvi instalar o tal de programa parecido com o Flashget, "baixefácil", alguma coisa assim. Ocorre que desinstalei o programa, e não sei se foi ele, mas meu E-donkey não faz mais downloads. Desinstalei o EDonkey e instalei de volta "n" vezes e nada. Instalei o e-mule e nada. Instaley o Overnet e nada. Isntaleri o Kazaa e nada. Pior que meu computador faz downloads normal via MSN etc. Só nesses programas de compartilhamento que não. Não uso firewall Já passeo o anti-virus AVG e nada. Passei o Spybot e Ad-aware e nada. Que está haven
  9. Pô... Desistalei o driver... Só que ocorreu o seguinte na sequencia: o overnet pediu para eu selecionar a minha conexão e a velocidade dos downloads, coisa que nunca havia solicitado. APós colocar os valores certos, quando fui ver, ele não mais reconheceu todos os downloads em andamento da pasta TEMP... aí comecou a fazer uns downloads do nada, e mandei pro espaço o programa. Instalei o E-donkey e o micro ficou a tarde inteira fazendo download sem dar pau. Acho que era o overnet que tava dando pau, associado à placa de rede. Vamos ver se a zica sumiu de vez... Tava acahdn o que era o cab
  10. Arrrgggghhhhhhhhhhhhhhh Não adiantou nada... o erro continua. *****
  11. Fiz a limpeza das placas e memórias. Desabilitei a Placa de Rede Gigabit Marvell que tava dando pau com relação ao seu driver. Agora vou esperar e ver se resolveu... Valeu
  12. aí... vou providenciar a limpeza de dia... mas peguei a mensagem (tela azul do XP) FOI DETECTADO 1 PROBLEMA E O WINDOWS FOI DESLIGADO PARA EVITAR DANOS AO COMPUTADOR MULTIPLE_IRP_COMPLETE_REQUESTS BLA-BLA-BLA... CERTIFIQUE-SE DE QUE QUALQUER NOVO HARDWARE OU SOFTWARE ESTEJA CORRETAMENTE INSTALADO.... Já desliguei os fans e o baybus e o erro deu de novo.... O saco é que fiquei o dia todo escutando musica evendo vídeos com o overnet ligado e não deu pau... Agora fui no cinema as 20:00 e voltei agora e estava com tela azul (detalhe: Não percam tempo assistindo o Alexandre, o Grande... é
  13. Não consigop traduzir essas mensagens: Em APLICATIVO: 1) Erro do serviço de cópias de sombra de volume: erro inesperado ao chamar a rotina CoCreateInstance. hr = 0x80040206. 2) O sistema de eventos COM+ detectou um código de retorno incorreto durante seu processamento interno. HRESULT 8007043C de linha 44 de d:\nt_qxp\com\com1x\src\events\tier1\eventsystemobj.cpp. Contate os serviços de suporte Microsoft para relatar esse erro. 3) Aplicativo com falha bsplayer.exe, versão 1.0.0.809, módulo com falha bsplayer.exe, versão 1.0.0.809, endereço com falha 0x00003064. Em SISTEMA: 1) Não foi po
  14. Seguinte pessoal: De uns tempos pra cá meus windows começou com umas frescuras quando deixo ele ligado fazendo downloads pelo Overnet. Quando vou ver está lá as vezes uma tela azul, dizendo que se eu isntalei um hardware novo, que eu atualize o driver etc... e as vezes reinicializa e aparece uma mensagem que "o Windows se recuperou de um erro grave". Não sei mais o que fazer!!!! Já formatei o a máquina e nada... Já fiz defrag em tudo e nada... A única coisa que mudei de hardware esses tempos, foi colocar um Musqueteer, um VU para a utilização do HD e um baybus para controlar os fans. Mas
  15. Pessoal: hoje tava em tempinho mais quente e a temperatura do processador não passou de 51 graus, com 4 fans auxiliares funcionando e rotação do Aero 7+ em 3200 (não tava no talo!!!) e com o gabiente fechado (detalhe mais importante haha). Detalhe: o micro está funcionando direto a mais de 48 horas, com o overnet "mandando ver nos downloads", reprodução de vídeos e jogando as vezes NFSU 2... Ajudou em muito: 1. a lapidação 2. a manobra de inversão da posição do cooler, para que o mesmo jogue o ar para o lado das memórias, onde o ar quente será sugado pelo fan do topo do gabinete 3. a col

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!