Ir ao conteúdo
  • Cadastre-se

Edupena

Membros Plenos
  • Total de itens

    25
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Edupena

  • Data de Nascimento 24/02/1980 (39 anos)

Informações gerais

  • Cidade e Estado
    Belo Horizonte - MG
  1. Olá pessoal meu primeiro PC foi um "TK3000" não sei se alguém lembra. Lembro-me que não tinha HD. Tive também um "386 DX" e um "Pentium 133"
  2. Este programa da Award dá todas as informações... http://download.esupport.com/biosagent/gb/ba.exe
  3. É somente assim mesmo, não há como especificar de qual contato pode abrir os anexos. Pelo menos eu não consegui fazer isto.
  4. Acontece a mesma coisa comigo. Tenho um 753v.
  5. http://www.amptron.com/asp/driverslist.asp?name=PM-585LMR
  6. http://www.amptron.com/asp/driverslist.asp?name=PM-585LMR
  7. No meu caso havia dois XP Pro, um já foi apagado. Como tirar o dua Boot. [boot loader] timeout=30 default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS [operating systems] multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect multi(0)disk(0)rdisk(0)partition(2)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect
  8. No meu caso que tinha dois XPs intalados como saber qual é correta e qual eu posso apagar sendo que as duas sao iguais.
  9. Voltando ao DUAL BOOT estou com a seguinte dúvida... Como instalei errado o meu XP, a tela de boot tem duas opções para inicializar o XP. Um eu já apaguei. O problema é qual apagar pois os dois são iguais. Como faço?
  10. Dá certo sim. Comigo aconteceu por um erro. Queria reinstalar o XP e acabei colacando no meu caso D: que era a 2ª partição do meu HD. Ficou com os dois....
  11. Placa Mãe: 37° Processador: 52° HD: 30°
  12. A configuração SMTP pode estar errada.
  13. Edupena

    Teste De Memória?

    Já usei três programas... DocMemory v2.2 MemTest-86 v3.1a Microsoft Memory Diagnostic
  14. Resolvi o meu problema da Tela Azul da seguinte forma: 1 - Troquei a memória e não fez diferença. Cabe que ressaltar que utilizei tres programas diferentes para verificar se havia erro na memória e os três identificaram que havia erro. então troquei achando que era a memória. Com a memória nova continuou aparecendo a Tela Azul e novamente passei os programas e os tres acharam erro novamente. Desconfiei dos programas e descartei a memória. 2-Troquei a placa-mãe um A7v8x-MX por uma A7v400-MX. Pronto resolvi meu problema. OBS: não confio mais neste programas que testam a memória.
  15. No meu caso comecei do zero, formatei e instalei o Windows e depois o SP2. Aqui ficou tudo bem, nenhum problema por enquanto. Notei que o desligamento ficou mais rápido mas o ligamento continuou como estava (meio lento).

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!