Ir ao conteúdo
  • Cadastre-se

majimbuu

Membro Pleno
  • Total de itens

    23
  • Registro em

  • Última visita

Reputação

0

Sobre majimbuu

  • Data de Nascimento 25/04/1976 (44 anos)

Informações gerais

  • Cidade e Estado
    Matão,SP
  1. Usei o programa que me indicou e ele detectou os seguintes programas abaixo destacados na cor azul: Logfile of HijackThis v1.99.1 Scan saved at 05:05:57, on 5/8/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Arquivos de programas\Ahead\InCD\InCDsrv.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\ARQUIV~1\G
  2. freqüência da RAM é 100. Não sei qual a freqüência da placa-mãe, como descubro>>
  3. Não achei algum tópico referente o meu problema então resolvi postar!!!! Meu micro leva quase 4 minutos da hora em que dá boot até o momento em que fica pronto para uso onde aparece tela de fundo, ícones e barra de tarefas. O HD foi formatado há pouco tempo, deveria iniciar mais rápidamente, acredito!!!! Processador Pentium III 450/512/100 Memória 256MB DIMM Placa Mãe Pcchips M748LMRT rev 1.5 HD Seagate 20GB (sem bad blocks) Windows XP Professional com Service Pack 2. <<Agradeço qualquer tipo de manifestação>>
  4. Para que serve o jumper JP30???? Ele fica entre a BIOS e os conectores IDE...
  5. O sistema não reconhece a camera digital, coloquei uma porta com entrada USB, instalei o programa do CD que veio com a câmera e nada!!!!! Tenho o windows 98SE, placa-mãe pcchips 748LMRT. Agradeço qualquer manifestação de ajuda!!!!
  6. Eu tenho os drivers da DLV-B01 se quiser te mando por e-mail. Dá uns 3,5MB de tamanho!!!!!
  7. Estava com problemas desse tipo também, então fiz uma coisa e deu certo. Desinstala tudo o que instalou até agora e desliga o micro. Você tem que instalar novamente os drivers direto do CD de instalação, mas com a webcam desconectada do computador. Depois que instalou os drivers do CD, você desliga o micro, conecta a webcam e liga ele, aí durante a inicialização o sistema terminará a instalação sozinho, e ela estará pronta pra uso. Tenta aí, meu!!!!!
  8. Baixei uns drivers no www.netodragon.com mas ainda não adiantou, o sistema reconhece o modem então quando tento a comunicação com ele aparece uma mensagem dizendo "PORT NO EXIST"...
  9. Onde vejo se é um V.92???? No cd de instlação não tá escrito, nem no próprio modem... Se for V.92 como instalo ele, não tem jeito?????
  10. Tenho uma placa-mãe pcchips M748LMRT com win 98SE, quando coloco o modem motorola ele reconhece normalmente então instalo os drivers e funciona. Mas se colocar o modem da Lg LM-l56N o sistema reconhece ele aí instalo os drivers e reinicio o computador, assim que entro no sistema novamente abre uma tele pedindo pra eu instalar um novo dispositivo "PCI Comunication Device". Que é isso???? Não consigo entrar na internet, o discador não reconhece o modem, não consigo definir uma porta de comunicação para este modem. Qualquer ajuda será bem vinda!!!!!
  11. Tô com o mesmo problema, placa-mãe pcchips 748Lmrt comprei um hd 40GB, o hd ainda não chegou, mas dizem que não vou conseguir fazer a placa-mãe reconhecer. Um amigo disse que é só instalar esse hd em um micro mais avançado e formatar criar partição e instalar o sistema operacional, depois coloco este hd no meu micro ai sim a placa-mãe 748 reconhece o hd. Alguem tentou isso e deu certo????
  12. Preciso do manual da placa-mãe Intel chipset SB82437VX.....
  13. Ja mudei os jumpers e nada, então coloquei o HD em outra maquina e funcionou normalmente, como master, consegui acessar o mesmo, entrnato em DOS C:/ , tb consegui dar boot pelo disquete....
  14. Comprei uma placa-mãe no ML igual a minha(mesmo modelo), ela não funciona paguei R$10.00 o cara disse que a BIOs ta intacta, vou testar a BIOS dela na minha placa, se não der certo tem um pessoal no ML que gravam BIOS de qualquer marca/modelo so que 'e meio caro. Agradeco o empenho de todos.... Por isso que esse forum 'e ######....
  15. Agradeco pela ajuda, o barulho a que me refiro 'e o de um estouro, mas de um pequeno estouro, quando retirei a BIOS pra colocar em outra posicao percebi que o cheiro de queimado vinha dela, notei tambem que no meio dela em cima onde fica escrito a marca e modelo tinha pequeno orificio(buraco)....

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!