Ir ao conteúdo
  • Cadastre-se

Goat

Membro Pleno
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. E ai amigos, comprei o kit 5200 e quando eu aumento muito o som simplesmente fica mudo, ele comeca a dar uma apitada baixa e simplesmente desliga e para de sair som ai fui nas configuracoes e botei o som pra sair mais nas caixas de tras que nas da frente e posso por no maximo que não para de sair som momento nenhum, o que poderia ser isso? vale
  2. Cara como vocês ja me ajudaram muito rsolvi compartilhar com vocês essa parada, eu ja comprei a minha, ainda não chegou ja troquei bastante ideia com o vendedor no telefone, o cara me pareceu bem honesto e falou que mandaria hoje minhas caixas então estarei postando aqui tambem assim que elas chegarem, ou não chegarem segue o link: http://www.arremate.com.br/accdb/viewItem.asp?IDI=2429244 tipo que foi meio um risco que corri ne, depositar 280 reais na conta de um cara que nem qualificação tem mais o cara me pareceu honesto...abraços
  3. O posicionamento vai ficar perfeito, ja ta tudo montado, ta ###### e juntar o dinhero então vale a pena mesmo comprar so para ouvir musica com som manero ne
  4. Seguinte eu vou por no meu quarto o inspire 5.1 so que eu vou usar a parada so para escutar musica, sera que vale a pena comprar esse kit ou eu compro outro? sendo que eu tenho uma placa de som creative live 5.1 tb... e eu gosto de som BEM alto!
  5. Infelizmente comprei essa ##### de kit 5.1, que não aconselho a ninguém eu comprei um veio com um mau contato no botao de power do amplificadorzinho e no botao de converter de 5.1 para 2.1, troquei e aparentemente não tinha mau contato mais com o tempo ele voltou, é o seguinte, o woofer as vezes para de funcionar ai dou uma mexida no botaozinho d emudar de 5.1 para 2.1 e ele funciona, e acontece direto isso ai tenho que mexer para funcionar, alguem sabe o que eu posso fazer para consertar isso, ou um lugar que concerte? valeu
  6. então o problema e esse no programa de etste da creative a caixa central funciona normlamente como as ouitras mais na hora de escutar musicas/videos ela não funciona o que poderia ser?
  7. Seguinte to com um SB live 5.1 e um kit de caiaxs de som 5.1 de leadership(UMA #####) ai beleza instalei tudo e quando eu boto pra tocar musica normalmente a caxinha center não toca, já tentei varios programas e a caxinha center não toca, o problema e que quando eu entro no soft da sb e boto pra testar as caixas uma por uma ela toca normalmente como as outras não sei se fui muito claro mais e mais ou menos isso, alguem sabe como proceder?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!