Ir ao conteúdo
  • Cadastre-se

Abila

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. comprei essa placa usb (OPTi) e segui as instruçoes que me foram dadas dizendo que ela não necessitava de driver.... tudo bem, eu ligo o pc com ela instalada... aparece "novo hardware encontrado" acha o driver e tudo mais e aparece... " Seu Dispositivo Está Instalado e Pronto Para Usar" Mas Quando definitivamente eu vou usa-la aparece "Dispositivo Desconhecido" Que problema é esse??? não faz sentido já entrei no site da OPTi atrás de driver... mas não tem.... porque diz q o windows acha automaticamente.... o que eu faço???? isso ta me rendendo uma dor de cabeça agradeço desde já!
  2. comprei essa placa usb (OPTi) e segui as instruçoes que me foram dadas dizendo que ela não necessitava de driver.... tudo bem, eu ligo o pc com ela instalada... aparece "novo hardware encontrado" acha o driver e tudo mais e aparece... " Seu Dispositivo Está Instalado e Pronto Para Usar" Mas Quando definitivamente eu vou usa-la aparece "Dispositivo Desconhecido" Que problema é esse??? não faz sentido já entrei no site da OPTi atrás de driver... mas não tem.... porque diz q o windows acha automaticamente.... o que eu faço???? isso ta me rendendo uma dor de cabeça agradeço desde já!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!