Ir ao conteúdo
  • Cadastre-se

chicao77

Membro Pleno
  • Total de itens

    48
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá amigos, Queria pedir uma ajuda de vocês. Sou inciante no ramo de Edição e Mixagem Profissional de som. Bom, o problema é o seguinte. Sequenciei uma bateria no programa Cakewalk Sonar 5. Gravei Violão e voz e outros instrumentos captados com microfone. Quando toco a música ouço tudo junto e o resultado é satisfatório. Porém quando tento exportar as pistas para um íunico arquivo .WAV a bateria MIDI não é incluída na mixagem. Se eu tentar exportar só o sequenciamento, o programa também não aceita e volta a seguinte mensagem: - The specified selection did not contain any audio data.
  2. DFI LANParty NF4 Ultra-D. Problemas com o som ! O som sai distorcido e com ruídos. É audível mas a qualidade não é 100% já tentei utilizando os drivers mais atualizados da Realtek AC97 3.92 e também com o N-force Audio Drivers mais atuais e não adiantou. Utilizei-os separadamente é lógico. já troquei o cabo também e nada. Queria saber se agluém já teve esse Problema com esse Som - Onboard e se conseguiu resolvê-lo. Obrigado
  3. DFI LANParty NF4 Ultra-D. Problemas com o som ! O som sai distorcido e com ruídos. É audível mas a qualidade não é 100% já tentei utilizando os drivers mais atualizados da Realtek AC97 3.92 e também com o N-force Audio Drivers mais atuais e não adiantou. Utilizei-os separadamente é lógico. já troquei o cabo também e nada. Queria saber se agluém já teve esse Problema com esse Som - Onboard e se conseguiu resolvê-lo. Obrigado
  4. DFI LANParty NF4 Ultra-D. Problemas com o som ! O som sai distorcido e com ruídos. É audível mas a qualidade não é 100% já tentei utilizando os drivers mais atualizados da Realtek AC97 3.92 e também com o N-force Audio Drivers mais atuais e não adiantou. Utilizei-os separadamente é lógico. já troquei o cabo também e nada. Queria saber se agluém já teve esse Problema com esse Som - Onboard e se conseguiu resolvê-lo. Obrigado
  5. Amigo existe um tópico fixo e destacado sobre esse problema. Basta procurar antes de postar OK ? Antes de postar uma mensagem, verifique antes se a sua dúvida já foi respondida. Obrigado.
  6. O incrível é que no FORUM da própria ASUS, que é uma porcaria por sinal sem organização nenhuma, existem milhares de tópicos relatando os mesmos problemas que temos tido. Será que essa marca não liga pro feedback de seus usuários ? Pra mim isso é um absurdo. ** Atualmente: fiz a gambiarra da bateria e às vezes parece que a placa está segurando a BIOS. Mas ainda tem vezes que a mesma reseta. *** O bug do som eu aparentemente resolvi e me parece que é um problema de um driver da NFORCE para barramento IDE. Vou testar e ver de novo se continua o problema. O driver é o mais atual ainda.
  7. Tópico editado pela moderação. Dj Rayke Problemas com ASUS !!! Galera li uma pesquisa no FORUM, de 2004, sobre preferência de marcas de Motherboard e me revoltei de vez. Link para a PESQUISA Na pesquisa entre todas as marcas de placas-mãe a ASUS ganhou disparado com 52% dos votos, um absurdo ! Estou revoltado com essa marca ---> ASUS Estas Motherboards são um lixo: Instáveis, cheias de bugs, componentes de péssima qualidade, projetos horríveis. Só têm uma coisa de bom: O MARKETING. Conseguiram fazer o mundo acreditar que os produtos deles são bons. Realmente são ótimas nos pr
  8. chicao77

    Asus A7N8X-XE

    Amigo fuja da ASUS ! 3 Motherboards depois cheguei a essa conclusão cara ! Eu fugi dessa ##### de marca que só tem nome. Pensei q era azarado porque todo mundo fala que ASUS é uma das melhores mas depois de muitos meses perdidos, de tantas vezes que desmontei o micro todo para tentar solucionar os BUGS dessas placas, resolvi nunca mais comprar ASUS. Espero que siga meu conselho amigo. Abração !
  9. Cara , foge da ASUS. Depois de ter 3 Motherboards seguidas e acchar que só eu era o azarado de comprar ASUS e dar pau, cheguei à conclusão que ASUS é uma ######. Milhões de Foruns falando a mesma coisa, milhões de usuários com os mesmos problemas. Vai pra EPOX ou DFI ´- ou então ABIT ou Gigabyte. Espero poder ter te ajudado ! Abração !
  10. Fiz sim cara. Medi a bateria com o multímetro e ela tá dando 3V igual a bateria que estava na placa.
  11. Olá galera do Forum, Como vocês já viram, Estou com esse problemão pra resolver: - ASUS A7N8X-E Deluxe - Atlhon XP 2600+ Barton - Fonte Seventeam 350Bkv - 350W reais - pelo menos é o que diz o fabricante ! - Memória 1Gb Kingston - Video Inno 3D Geforce 4 ti 4200 - 128Mb De vez em quandoa placa simplesmente não inicia. Eu ligo o PC, o LED da placa liga e o led do HD fica aceso direto, não aparece VIDEO nem acontece nada. Daí deixo uns dias ele sem mexer ou ligar. Ele descansa e sem mais nem menos eu ligo ele de novo e tudo volta ao normal a não ser um problema que não consigo sanar de f
  12. Galera fiz o que falaram para fazer mas não tive resultado algum. Fiz desta maneira: Motherboard: ASUS A7N8X-E DELUXE 1 - Retirei a bateria e coloquei o JUMPER CLRTC1 na posição 2-3 2 - Liguei o PC e esperei 10 segundos para limpar a memoria. 3 - Soldei o fio à Bateria (+) depois ao jumper, testei com o Multímetro e estava Ok a solda. 4 - Coloquei a bateria de volta e o Jumper na posição 1-2. 5 - Liguei de novo coloquei os novos dados no CMOS e resetei a máquina. Tudo OK até agora. 6 - Desliguei a máquina, esperei 10 segundos e depois liguei de novo e estava TUDO RESETADO Novamente !!!
  13. Ótimo tópico galera, parabéns mesmo ao criador ! Só para ter certeza: Minha placa-mãe é uma A7N8X-E DELUXE - Uma ###### por sinal ! Não compro mais ASUS ! E está, além de outros problemas, com essa bendita apagação de memória quando a MB não tem força para alimentá-la. - O jumper que eu deveria utilizar para fazer essa GAMBIARRA TESUDA seria o Jumper CLRTC1 ? Então eu soldaria no Positivo da Bateria e depois no Jumper, e colocaria ele na posição 1-2 certo ? Obrigado desde já galera !
  14. Olá amigo, Eu tenho ele e estou satisfeitíssimo é muito bom e aqualidade da imagem é ###### ! Mas.. se você tiver $$$ pra comprar um LCD de 17" com certeza pegeu um que funcione com freqüências altas. pois a maioria ods que tem no mercado tem freqüências baixa e resposta mais lenta ! Os Analogicos têm resposta mais rápida que a maioria dos DIGITAIS, e funcinam melhor para jogos ! Em compensação a oscilação da tela cansa muito mais sua visão ! Quem já usou LCD sabe do que estou falando !
  15. Amigos tenho uma amplificador de guitarra que possui bateria interna. Para carregar a bateria ele possui dois métodos: 1- Entrada de 15V DC fornecida por fonte que era para vir junto com o aparelho mas sumiram com a fonte. 2- Entrada p/ Adaptador para Acendedor de Cigarro de Carro (12V DC) Eu queria uma fonte de PC apenas para poder carregá-lo e usá-lo ao mesmo tempo. Eu poderia usar o 12V DC da fonte chaveada de micro direto na entrada para Acendedor de Cigarros sem problema ? Deveria colocar algum fusível ou algo parecido? Ou eu deveria mesmo é fazer uma fonte de 15V (15,3 V) ligando

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!