Ir ao conteúdo
  • Cadastre-se

ortis_df

Membros Plenos
  • Total de itens

    31
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Amigo tive o mesmo problema com gta s.a, atualiza os drives que resolve o problema :palmas: :palmas: :palmas:
  2. Pessoal, espero conseguir algum tipo de ajuda aqui. Preciso de informações sobre o uso de ldap em cima da plataforma Windows Server 2003, pretendo cria uma aplicação em plataforma web(php ou asp), para fazer o controle de inclusão deleção e criação de logins e mailbox, no windows Server 2003, sei da existência de ferramenta open source com o phpldapadmin, que rodam em servidores samba, gostaria de qual quer tipo de ajuda sobre o assunto e de correções de possíveis equívocos quanto ao assunto Desde já agradeço
  3. rudinei2612 , esta opção já estva marcado, mais ajudou bastante pois lá havia outra opção que so foi desabilita-la para funcionar a opção que eu desabilitei foi enable doublescan for lower resolution modes
  4. Fala galera, estou com problemas para rodar o ageIII , baixei uma versão completa de 3 cd's tudo ok na instalação so que na hora que vou rodar ao iniciar da monitor fora de freqüência tenho que dar alt + tab para volta e matar o processo(ageIII)como segue abaixo, alguem sabe como resolvo isso??? Fora de freqüência FH 93.8 HZ FV 75.0 HZ freqüência de Operação 30-71 50-160 desde já agadeço a ajuda obs: maquina da assinatura
  5. pessoal valeu pelas respostas, gostaria de informalos que minha maquina voltou ao normal depois que esfriou infelizmente não pude(sem tempo) para vasculha e vê o que realmente aconteceu, voltou a marcar 1,81ghz, agora que foi estranho foi sei que naquele dia usei bastante a maquina e estava fazendo muito calor aqui, vou melhor a refrigeração mais acredito que não seja isso.
  6. http://img379.imageshack.us/img379/579/over1xt.jpghttp://img379.imageshack.us/img379/579/over1xt.jpg olha isso, o que devo fazer?????????
  7. pessoal recente mente comprei uma maquina, estava funcionado perfeita mente e ainda está aconte que de uma hora para outra os videos e musicas que executo nele estão com velocidade super radida, pesei que era o player mais troquei e não era quando olhei no icone sistema do painel de controle ele estava com 4,44ghz aí desliguei pra olha no setup(não tenho conhecimento), o clock esta norma em 200 o mais baixo que ele deixa, agora quando rinicio a velocidade mostrada e de 2133mhz diferente da do windows, minha maquina e esta da assinatura, desde que comprei a maquina não atualizei a bios. alguem tem ideia do que aconteceu aqui??????? agradeço que puder ajuda
  8. é galera aconteceu o mesmo comigo, inclusive abri um topico, não endendo muito mais aqui acredito que foi instalados mais com drives genericos, aquele o windows coloca....
  9. é amigo eu que instalei o xp aqui, é não fiz o procedimento de instalação do sata como explicadoaqui, porém surgiu outra duvida na hora de seguir esses procedimentos no cd da minha placa mãe tem 2 drives distintos e não sei qual, ja procurei no manual mais não tem nenhuma referencia do drive na pasta raid |---Raid | |---Promise | | |----FastTrak376 | | | |---WIN2000 | | | |---WINXP | | | |---9x-Me | | | |---NT4 | | | | | |---MBFastTrak133 | | |---WIN2000 | | |---WINXP | | |---Win9x-Me | | |----NT4 | | | | | |---Silicon | |---3112 | |---3114 mais uma pergunta, tem alguma possibilidade de o sata ter sido instalado sem fazer esse procedimentos? obs: minha placa e uma chaintech vnf4/ultra alguem sabe o drive???
  10. é galera, por falta de conhecimento particionei e formatei meu hd é já estou usando, porém só vi agora , que o sata não esta instalado, terei algum problema? terei que formatar, particionar? ou e so instalar o sata. desde já agradeço a ajuda obs: não sei se não instalar o sata interfere em algo,mais eu particionei o hd e com esse particionamento perdi mais de 1gb de espaço, sei que 1Gb = 1.073.741.824 bytes portanto hd de 80gb não tem 80gb
  11. Pode comprar amigo essa loja e umas da melhores que ja comprei, vem com nota tudo certinho e no prazo e tem um otimo atendimento :palmas:
  12. ortis_df

    gf 6200

    tilique, adntorres valeu pelas respostas vou correr atrás de outra mesmo, so não sei se vou achar por este preço, quanto a minha placa mãe eu já comprei uma CHAINTECH VNF4-ULTRA
  13. ortis_df

    gf 6200

    Comprei um a64 com orçamento apertado vou ter que economizar na vga Leadtek Geforce 6200 TC-128MB PCI-Ex16x 249r$ na Adium , estou com duvida se está vga e 128 bits ou não essa plca vale a pena posso gastar ate 300r$ já agradeço as resposta e aceito sugestões quanto a outra vga :palmas: :palmas:
  14. XFX NVidia Geforce FX5200 com 256 megas usada por 350R$ ou 128MB ATI RADEON 9200 SAPPHIRE - 128Bits 250/400 na waz por 329,00 parace que geforce é melhor por ser 256 mb, mais vale a pena compra?? já agradeço a ajuda...
  15. coloquei o topico no lugar errado, vou ter que fazer outro???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!