Ir ao conteúdo
  • Cadastre-se

Luiz Metal Universe

Membro Pleno
  • Total de itens

    119
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Luiz Metal Universe postou

  1. Cara, valeu pela ajuda, pois funcionou. Agora o outro problema é q ele pede o cd e não acha um arquivo chamado I386. E agora? falou!!
  2. Pessoal, eu pretendo instalar o IIS no meu pc para criar aplic. para a web e, dá esse erro quando eu acesso o instalar ou remover compornentes do win: "O PROGRAMA DE instalação não PODE ABRIR O ARQUIVO DE INFORMAÇOES nlite.inf. Entre em contato com o administrador do sistema. O codigo de erro especifico é 0x2 na linha 2088999592." Obs.: Estou logado como adm do sistema. O q será pessoal?? falou!
  3. Cara, e como resolvo isso? falou!!
  4. Pessoal, será q dá para colocar uma musica de fundo em uma apresentaçao de power point?? Me ajudem nessa ai! falou!
  5. Vejam se entra ai no pc de vocês: http://www.flyordie.com já usei o IE6, IE7, Firefox e cheguei até mesmo formatar o Hd!! Tanks!!
  6. Cara, eu tb tenho problemas com tela azul quando vou mexer no pc dos outros e por isso não sou um phd em "tela azul" ou "blue screem" como você chama. Uma maneira q descobri de parar com isso, quando o sistema operacional instalado (digo isso porque peguei recentemente um pc q dava tela azul no programa de instalação do winXP, ehhhhehehehehe), é usando o console de instalação do winXP e usar o comando CHKDSK e seus paramentros. Bem para fazer isso é o seguinte: * De o boot pelo cd do win XP (coloque o cd do win xp no drive de cd-rom, reinicie o pc, precione DEL até q apareça uma outra tela az
  7. Cara, obrigado pela ajuda, mas resolvi formatar o pc, ok? valeu mesmo!
  8. Amigo, voltei!! Cara, o conteudo do arquivo tem mais de 100 linhas!!! Quer q eu poste o mesmo aqui???? valeu! Eu resolvi apagar o site q estava no arquivo e nada!!! "servidor não encontrado". E agora?
  9. Cara, não entendi nadaaaaaa do q disse!!! Mas eu consegui ir no arquivo q você disse e constatei q o site q eu quero está nessa lista. E agora?? Qual é o proximo passo? Se quiser eu mando para o seu email o arquivo do bloco de notas!!valeu!! Ps.: Vou demorar um pouco a responder já q conecto só nos fim de semana ou durante a semana raramente,ok? não me abandone!!! fuiiiiii e boa semana!
  10. Td beleza!!! Cara, eu uso o firewall do XP mesmo e a mensagem e a de "Servidor não encontrado". Isso mesmo "Heavy Metal on a high level"!!! valeu!
  11. Pessoal, sou um fã de xadrez e o site www.flyordie.com não entra aqui em casa. Na facu e na casa de meu primo eu consigo entrar no site mas por aqui eu não consigo. Bem, eu já adianto q uso dois navegadores (IE e Firefox) e q dasabilitei o blokiador de PUPop. E agora? valeu!!!
  12. Vou postar agora antes de dormir, valeu!
  13. não! Eu atehj começo,mas eu desconecto porque a conecçao fica um lixo com esses p2p! Baixar o q??? não entendi a do "Hijackthis"! Help! Cara, vou nessa e amanha eu leio e respondo o q postou, ok? valeu!
  14. Pessoal, o meu computador está transitindo mais do q recebendo dados, o q será? O q pode me ocorrer daqui para frente se eu na resolver isso? As paginas está demorando a abrir!! valeu!
  15. Caro amigo, vou testar as dicas q você me passou e depois te dou a resposta o mais rápido possivel, ok? valeu!!!
  16. Cell, obrigadao pela ajuda, pois agora eu posso comprar a minha placa de video na tranquilidade e as memorias também! Cara, eu iria comprar uma GeForece de 8x e não sabia q a MB não passava de 4x, que coisa! valeu mesmo!!!
  17. Pessoal, eu sou um infeliz dono de uma K7VM333 com chipset da VIA e no manual não consigo ver onde eu tenho que desabilitar o video on board e q ela permite fazer isso. Eu pretendo colocar um GeForce nela só q eu nunca consegui desabilitar um video on board. Eu coloquei um link onde tem o manual da minha MB para ver se facita a vida de vocês, ok? valeu!!! Link para a minha Placa-mãe. Ah! esqueci de mais uma coisa... q confirmem para mim se a velocidade maxima do meu slot AGP. Eu li EVEREST q ele suporta até 8x doh q no mesmo relatorio eu vi q não passa de 4x. Uma outra coisa a respeito da
  18. você já passou o EVEREST? Se não passou, baixe ele nesse link EVEREST Depois q você criar o relatorio do seu pc, nos diaga o nome da sua placa-mãe, mas se quiser se adiantar é só mandar procurar num google da vida pelo manual da sua placa, ok? valeu!
  19. Pessoal, instalei o ubunto e quando foi para finalizar a instalação com os pacotes, deu erro na instalação dos mesmos. até ai também bem, pois eu poderia formatar a partiçao q eu deixei para p linux... nada disso!! Quando eu fiz isso o meu computador não encontrava mais o sistema operacional instalado nele. O q foi q aconteceu?? Me falaram de um tal de MBR só q não sei como mexer nele. Bem, eu instalei o ubunto de novo e deixei a instalação incompleta mesma, mas o GRUB voltou e agora posso escolher o S.O só q isso é um incomodo porque quero q entre no windows direto e mesmo q o linux esteja i
  20. Bem, quando você clicaria naquele link ele iria te levar a um arquivo para você baixar e nesse arquivo tá o q o everest descreveu sobre a minha makina. Bem, eu digo a todos q eu resolvi o problema e ele se tratava de a p... da placa de som on board está desabilitada no setup bios. ######!!! Obrigado a todos!! :palmas:
  21. Pessoal, comprei uma plca-mae nova com um cd-rom com o nome da MERCER e tive a infelicidade de o meu som não pegar. O sistema diz q tá td istalado corretamente. Instalei o everest e ainda não achei o tipo de placa on board de som q eu tenho. Vou colocar a configuração abaixo e espero q me ajudem. valeu! Sempron 2300+ RAM de 512MB ( mas só lê 490MB) 80 GB de HD Chipset da Placa Mãe VIA UniChrome KM266 Pro / KM400(A) / KN400(A) Adaptador gráfico VIA/S3G UniChrome IGP (16 MB) Acelerador 3D VIA/S3G UniChrome Ps.: O som o everest não diz qual é!!! Este link abaixo leva a quem quer sab
  22. Pessoal , eu tenho icones na area de trabalho e queria saber como é q eu tiro o plano de fundo q fica onde o nome do icone é escrito. Tenho mais uma... será possivel remover todos os icones da area de trabalho? Eu queria nem deixar a lixeira, mas não estou consegundo no painel de controle/video. Um abraço!!!!!
  23. Vamos ver se vai!! Entre no modo MS-DOS e digitar: debug (enter) o 70 e2 (enter) o 70 ff (enter) q (enter) Ps.: * não digite o "(enter)"; * para entrar no modo MS-DOS e só digitar F8 quando a makina estiver ainda na rom; Se o primeiro não pegar use esse q passei e depois + esse abaixo: debug (enter) o 70 17 (enter) o 71 17 (enter) q (enter) Espero ter ajudado!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!