Ir ao conteúdo
  • Cadastre-se

jucca

Membro Pleno
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que jucca postou

  1. Olá Pessoal Tenho uma gravadora da LG 52x24x52x e ela está apresentando um problema estranho. Tem um ano e meio de uso e passou a perder gravação de CDs, só que no Nero ela grava normal, indica velocidade, acha a gravadora, posso fechar ou abrir gravação, mas quando termina, vou ler o cd e ela não acha nada. Se alguém puder ajudar, pois não estou achando assistência em Goiânia para consertá-la. Grato Jucca
  2. Pretendo trocar esta placa mãe por um tal modelo da Asus que tem chipset ou entrada da NVidia. Algo assim. Espero que ela não seja A7V...
  3. Obrigado pelas dicas Vou seguir buscando para ver até onde chego. Jucca
  4. Ai vão as fontes: 1ª fonte) Quando fiz o Upgrade usava uma Satélite 450W. Esta fonte durou 1 mês com a máquina nova. Sem contar que já tinha mais de um ano de uso na antiga máquina. 2ª fonte) Genérica Power Supply 400W (beeeem genérica). Durou 2 horas. 3ª fonte) TP-tech 422W (beeeem genérica). Durou 2 dias. 4ª fonte) Satélite Int 450W. Durou pouco mais de um mês. 5ª fontes) estou usando duas fontes gêmeas da XP-Tech (é beeem genérica, mas são duas). Reiniciou uma vez até agora, mas não queimou nenhuma. Coloquei uma com a placa mãe e a outra com periféricos. Olha. Também já não acredito m
  5. Galera Estou com sérios problemas de queima de fonte. Nenhumas está aguentando minha máquina. Acredito até agora que é a má qualidade das fontes associada a uma máquina "potente" (se é que dá para dizer isso). Tenho a seguinte configuração: Athlon 2600+ 266MHz PM Asus A7V600-X c/ som e rede on-board 1Gb de Ram DDR GeForce 4MX 64M c/ cooler HD 120Gb Maxwall Barracuda 7200 RPM HD 80Gb Samsung 5400 RPM CDRW LG 52x32x52x Disquete 1.44 Zip Drive Interno Teclado Mouse Dr. Hawk Cooler de base cobre da MTeq (4800RPM) 2 Coolers de HD 2 Exaustores No desespero de resolver o problema
  6. Galera Estou com sérios problemas de queima de fonte. Nenhumas está aguentando minha máquina. Acredito até agora que é a má qualidade das fontes associada a uma máquina "potente" (se é que dá para dizer isso). Tenho a seguinte configuração: Athlon 2600+ 266MHz PM Asus A7V600-X c/ som e rede on-board 1Gb de Ram DDR GeForce 4MX 64M c/ cooler HD 120Gb Maxwall Barracuda 7200 RPM HD 80Gb Samsung 5400 RPM CDRW LG 52x32x52x Disquete 1.44 Zip Drive Interno Teclado Mouse Dr. Hawk Cooler de base cobre da MTeq (4800RPM) 2 Coolers de HD 2 Exaustores No desespero de resolver o problema
  7. jucca

    Fonte Dupla

    Galera Volto a perguntar outras coisas. As fontes duplas estão funcionando bem, mas não sei o que ocorre. Já queimaram 4 fontes antes de usar a dupla. Na última fonte queimada, o computador reiniciou e depois a fonte (######), se foi. Hoje a máquina reiniciou e estou cabreiro, pois pode ser um aviso de que uma das fontes ou as duas vão para o saco. Já descartei a possibilidade de fonte ruim, pois agora está bem dividido a energia gerada nas duas fontes. Agora penso nas seguintes possibilidades (fiz um upgrade a uns 2 meses, e este problema apareceu depois do upgrade): 1) A placa-mãe es
  8. jucca

    Fonte Dupla

    Obrigado galera Vou testar as ligações sugeridas, pelo menos para ligar ao mesmo tempo. Por sorte comprei duas fontes gêmeas (em tese). Parece que agora a máquina tá melhor. Só quero ver achar um gabinete. Também quero ver a marca de fonte sugerida. Falous
  9. jucca

    Fonte Dupla

    Olá pessoal Estive com sérios problemas de fonte. Nenhumas estava aguentando minha máquina. Acredito até agora que é a má qualidade das fontes associada a uma máquina potente. Tenho a seguinte configuração: Athlon 2600+ 266MHz PM Asus A7V600-X c/ som e rede on-board 1Gb de Ram DDR GeForce 4MX 64M c/ cooler HD 120Gb Maxwall Barracuda 7200 RPM HD 80Gb Samsung 5400 RPM CDRW LG 52x32x52x Disquete 1.44 Zip Drive Interno Teclado Mouse Dr. Hawk Cooler de base cobre da MTeq (4800RPM) 2 Coolers de HD 2 Exaustores No desespero de resolver o problema de fonte, instalei duas fontes e
  10. Estou fazendo um upgrade de memória, placa mãe e processador: Memória 2x512 à 333Mhz Athlon XP2600+ à 333 Mhz Placa Mãe Asus A7V600-X Recebi a informação do Técnico que é melhor colocar a frequência do processador igual a das memórias, no caso 333Mhz (ou 166Mhz x 2). Está correta esta informação? Eu ganharia em desempenho se colocasse 2x512 à 400Mhz com o processador continuando a 333Mhz? Funcionaria direito? Grato pelas respostas Jucca

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!