Ir ao conteúdo
  • Cadastre-se

Paulo Emar

Membros Plenos
  • Total de itens

    42
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Paulo Emar postou

  1. Boa tarde, Preciso reinstalar o windows 10, já preparei o pendrive, porém não consigo fazer boot. Minha placa-mãe é: ASRock FM2A55M-HD+R2.0 Alguém pode me explicar com maiores detalhes? PS.: Segue fotos da página apertei F2 na reinicialização pra chegar aí.
  2. É isso mesmo. Estou ficando maluco com essa situação. Já optei por reinstalar o Windows, porém não tem como se não tenho administrador no sistema. Hoje consegui por fim acesso ao modo de segurança, porém nenhum daqueles procedimentos descritos funcionaram. Por exemplo o Prompt não reconhece aquele caminho. Vamos partir para uma ação drástica? Se é que existe. Grato.
  3. Estava tendo problemas com a caixa de pesquisa travada, resolvi testar criando outra conta e aí funcionou, transferi os arquivos para a nova conta e exclui a anterior. O problema é que criei uma conta comum e exclui a de administrador. Nada que tenho tentado da certo. Perdi acesso para instalar, desinstalar, mover algum arquivo, enfim muita coisa. Quanto tento sai uma telinha dizendo que tenho que entrar como administrador, porém não consigo criar uma nova conta. Já tentei pelo Prompt de Comando, pelo modo de segurança, ja tentei restaurar o sistema e nada. Sempre aparece essa telinha Controle de conta do Usuário que diz: Deseja permitir que esse aplicativo faça alterações no seu dispositivo? Para continua digite um nome de administrador e a senha, porém não tem a caixa em que eu faça essa digitação, e só tem um botão OK, quando aperto, volta à área de trabalho.
  4. O pior é que não consigo nem uma reparação, ou instalação limpa pois requer o bendito administrador. Que zica. Tô pra ficar maluco.
  5. Walter C. Catelan, consegui. Fiquei insistindo em excluir, até que foi e eu me danei. Consegui entrar no modo de segurança, Não estava tendo acesso. Posso criar uma nova conta por lá?
  6. Francisco Meyen, não vai meu amigo. Fica na mesma
  7. Obrigado Francisco Meyen, porém esse procedimento me leva a aquela bendita janelinha descrita no tópico. Mas de qualquer forma valeu.
  8. É meu amigo, estou realmente propenso a isso. Postei no suporte da microsoft ontem vou esperar o que alguém da comunidade diz. Eu já tentei de tudo, claro onde vai meu reles conhecimento.
  9. Paulo Emar

    Windows 10

    Bom dia a todos. Estou com um problema na barra de tarefas do meu notebook. Ele está com windows 10, ocorre que tudo estava funcionando normalmente ontem, porém hoje ao liga-lo notei que não tinha internet wifi, colocando o cursor na barra de tarefas, fica apenas uma bolinha rodando, não funciona nada, clicando com botão direito sobre ela não funciona, o botão iniciar não funciona. Funciona apenas os ícones da área de trabalho. Vi vários tópicos na internet, porém tenho medo, de sair mexendo sem informação. Encontrei aqui um tópico, porém já está muito antigo. Alguém pode me dar uma luz?
  10. Paulo Emar

    Windows 10

    Ricardo valeu, resolveu sim, voltou a funcionar. No meu caso não alterou nada, pois esse note é praticamente original de fábrica. Tenho poucos programas instalado nele. adicionado 2 minutos depois No meu caso resolveu, o seu já é mais difícil por esse caminho, pois você vem usando ele por muito tempo assim, existe também uma opção de fazer reparo com CD ou PenDrive com o wind10, mas acho que esse procedimento é mais arriscado.
  11. Paulo Emar

    Windows 10

    Está demorando muito essa restauração.
  12. Paulo Emar

    Windows 10

    Consegui pelo Ctrl+Alt=Del, está fazendo a restauração.
  13. Paulo Emar

    Windows 10

    Tentei també, não funcionou porque tem senha (PIN) quando digito já entra na área de trabalho.
  14. Paulo Emar

    Windows 10

    Penso que não pois o note é novinho e bem cuidado. Não tem nem muitos programas instalados. adicionado 1 minuto depois adicionado 2 minutos depois Não tenho acesso, está tudo travado na barra de tarefas, somente ícones da área de trabalho funcionam.
  15. Tenho BL OIVelox de 5gb, um modem sagemcom 2704N fornecido pela oi, porém a conexão cai constantemente e volta em seguida, fica lento a conexão e sempre restabelece. Ligo na oi, fazem aqueles testes que não resolve nada, volta a funcionar, no outro dia o mesmo problema. Sempre bloqueia o acesso wi-fi do smartfone e notebook. Hoje mandaram habilitar o proxy DNS, porém a tarde voltou a desabilitar, refiz o procedimento e deu certo. Existe alguma configuração manual que possa corrigir esses problemas? Grato.
  16. Ninguém me dá uma dica? Nem habilitar o proxy DNS? Isso eu já habilitei, só que o mesmo desabilita por si só. E penso que é a própria oivelox que comanda meu modem.
  17. Boa noite. Gostaria de tirar umas dúvidas: Comprei um HD externo SAMSUNG M3 1TB, porém o mesmo vem com alguns arquivos, como backup etc. Como minha ideia é usá-lo para guardar músicas e fotos, posso formatá-lo antes? Se sim, qual o sistema FAT 32 ou NTFS? No aguardo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×