×
Ir ao conteúdo
  • Cadastre-se

aprendiz_ce

Membro Pleno
  • Posts

    453
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que aprendiz_ce postou

  1. Poxa, esse é muito grande! Queria algo de no máximo 27" e que não fosse ULTRAWIDE. Nâo gosto! Mas valeu pela sua atenção.
  2. Quero manter a minha GTX 1050 TI OC 4 GB. O qual ficaria bom? gostaria de algo 27" se possivel.
  3. Olá, O que você recomenda? Não precisa ser 4K não. Eu mencionei esse pelo fato do CUSTO x BENEFICIO, somente isso
  4. Boa tarde a todos, Gostaria da opinião dos colegas sobre o monitor abaixo: Monitor Samsung LED 28´ Widescreen, 4K, HDMI/Display Port, FreeSync, 1ms - LU28E590DS/ZD Estou pensando em comprar o mesmo, mas não sei se vale a pena. Não sou GAMER, mas as vezes gosto de jogar FIFA e gosto de assistir filmes e videos no PC. A minha GPU é uma NVIDIA GTX 1050 TI OC. Será que a mesma vai dar conta? Grato pela atenção e aguardo qualquer comentário o alguma dica melhor de monitor.
  5. Prezados, Tenho um PC com dois HDs de 1TB cada. Um é SAMSUNG SATA II com Windows 7 x64 Ultimate e o outro um Western Digtal SATA III com Windows 10 x64 Pro. Ambos estão em perfeito estado, pois já fiz umas analises e não encontrei problema algum em nenhum deles. A questão é que quando dou boot pelo Win7 e depois dou boot pelo Win10 o mesmo executa a verificação de disco. Se dou boot pelo Win10 e depois entro no Win7 o mesmo também executa a verificação de disco também. O que pode ser isso? Tenho máquina com Win7 e WinXP do mesmo jeitinho dessas, mas não faz esse tipo de coisa. Grato a todos e aguardo por qualquer orientação. Abraço a todos.
  6. Entendido. Eu pensava que o valor estava muito baixo e isso sem falar que eu não sabia que a variação/oscilação era bem expressiva. Grato pela sua atenção Beleza. Eu usei também o SPECCY, CPU-Z e o próprio setup, mas todos informavam os mesmo valores. Muito obrigado pelo seu comentário.
  7. Prezados, Gostaria de saber se essa "voltage" está correta. Segue logo abaixo: A referida "voltage" oscila, ficando as vezes entre 0.708V e 1.000V. Grato e aguardo qualquer comentário.
  8. @Kleber Peters Essa tem um preço legal. Não seria uma boa compra? Vou ver essa VS500.
  9. @Kleber Peters Não sei porque, mas gosto muita da Corsair. O que você acha dessa? Link: https://www.kabum.com.br/produto/83547/fonte-corsair-600w-80-plus-white-vs600-cp-9020119/?origem=52&gclid=Cj0KCQjwi97NBRD1ARIsAPXVWWD0mdh-dzzAz5pqi1gLNiPiC97jw1XZk0YiHXD8qZq7cljNsmqaCjsaAh75EALw_wcB Lembrando que quero utiliza-la para concluir o teste da máquina atual e se for o caso, aproveita-la sem problemas na máquina que irei montar. Só não sei se a fonte acima tem PFC ativo, caso não tenha vou pesquisar por outra (Corsair).
  10. @Kleber Peters Estive pensando em comprar uma fonte para testar nesse meu PC atual. Como você falou que poderia ser a fonte e foi exatamente o que ainda não teste, pensei em comprar uma fontes bem LEGAL que servisse para fazer o teste e consequentemente usa-la no futuro novo PC. Qual você me recomendaria? A minha atual tem PFC ativo, daí não uso modulo isolador ou estabilizador, ou seja, ligo direto na tomada e pronto.
  11. Beleza. Entendo quando você fala que "gabinete é algo meio pessoal...". O meu USP 100 da COOLER MASTER é muito show. Para mim é algo simples que agrada, daí quero ver se encontro algo semelhante ao mesmo. Mas vou avaliar a suas recomendações. Agora vou "quebra o porquinho", contar as moedas e ver o que dá pra comprar (rs). Sendo assim, antes deu fechar negocio vou te passar a configuração que eu escolhi e vê se o colega aprova. Pode ser? Só acho que não posso mais fazer isso agora, agora, pois nesse meio tempo que estamos trocando uma ideia sobre essa nova máquina, me surgiu um imprevisto FINANCEIRO aonde tenho que prioriza-lo. Mais uma vez muitíssimo obrigado pela sua valiosa atenção. Forte abraço! P.S.: Isso de "Máquina em placa/caixa de papelão" acontece nas "melhores famílias de Londres" (rs). Penso que todos já passamos por isso e que no fundo vale mesmo é o conjunto que está em uso.
  12. Entendido. Vou avaliar melhor essa gestão. Entendido. Era o que eu imaginava. Entendido. Espero conseguir encontra o Wraith Stealth para vender junto ou separado da CPU. Vou ver se compro o processador mais "violento" possível. Mais uma coisa: Você me recomendaria algum gabinete bem legal, um que tenha um ótimo C x B? Não precisa ser GAMER.
  13. @Kleber Peters 1) Entendido. Vou aproveitar os HDs que tenho para o momento e em outra oportunidade verei isso com mais calma. Confesso que se eu puder usar um único SSD com uma capacidade grande seria o ideal para mim. 2) Entendido. Mas digamos que eu "possa" comprar um Intel Core‎ i7 7700K Kaby Lake, pois penso que a diferença de preço não seja tão grande se compararmos com os Ryzen (Top), não seria melhor? 3) Pois é, eu sou muito criterioso com relação a compra de uma MoBo, nunca compro sem antes ouvir a opinião dos colegas aqui do fórum. Vou ver isso com calma. 4) Entendido. Mas caso eu compra um que não venha com o COOLER junto, qual seria o mais adequado para comprar que tenha um C x B legal e que atenda as necessidade sem problemas futuros. Mais vez obrigado pela sua valiosa atenção e fico aguardando pelo seu comentário. Forte abraço!
  14. @Kleber Peters 1) Entendi. Pensei que se eu use um SSD tanto para partida do OS como para armazenamento seria uma boa prática. Eu necessito de espaço devido ao fato deu virtualizar vários OS para simulação de ambiente corporativo, desenvolvimento de software, assistir videos e ouvir musicas, mas jogar é muito raro, pois não sou GAMER. 2) Pois é, por se uma coisa nova fico meio que receoso e está adquirindo, mas sei que o C x B é bem legal. 3) Entendi. Então mesmo que eu teste com uma outra fonte a mesma talvez não "Ressuscite", né? Que pena! 4) Pois é, dei uma olhada na Kabum mas a MoBo recomenda está em falta. Gostaria de comprar tudo em um só lugar. Vou ver como proceder. Só mais uma coisa: Independe da CPU ser AMD ou INTEL, eles atualmente estão vindo sem os COOLERS do fabricante? Vi uns Ryzen que acompanha e outros não e o Intel (i7) não vem. Nesse caso vou ter que usar pasta térmica ou os coolers ainda vem com um "adesivo" com a pasta térmica com antigamente (alguns caso)? Mais uma vez obrigado pela sua pronta atenção. Forte abraço!
  15. @Kleber Peters Pois é, ficou faltando eu testar o conjunto com uma outra fontes. Sendo assim, eu realmente "não fiz de tudo para recupera-la". Mas vou ver como fazia isso. Dúvidas: 1) Aonde posso comprar um SSD com capacidade de 1TB por um preço justo? Só achei com preço meu que "saldado". 2) Vale a pena optar por Ryzen? Para mim quanto mais rápido a CPU melhor. Lembro que faz muito tempo que não uso a muito tempo CPU da AMD. Outra coisa: Esqueci de comentar que antes da mesma dar o seu "ultimo suspiro de vida", ela ficou dando tela azul direto, até mesmo em modo de segurança. Eu nunca tinha visto isso! E tem mais... penso que o problema possa ser até a fontes, mas fico pensando se não seria a MoBo, haja vista que deu tela azul sem eu ter feito nenhum tipo de update, nenhum tipo de instalação de hardware e muito menos de software. O que você acha? Até quero montar outro PC, mas o stress é grande, pois até juntar tudo (componentes) é meio demorado.
  16. @Kleber Peters Pois é, o problema é que eu não tenho outra fonte desse mesmo tipo e nem ninguém que eu conheça que possa me emprestar.
  17. @Kleber Peters A máquina inicia e pára. Ou seja, não inicia. Fiz aquela verificação básica, desconectando tudo que tem dentro e fui testando por exclusão cada componente. O cooler da CPU parte, não chega nem a dar o beep e nem vídeo, daí reinicia novamente (cooler). @LucasMachadoID Eu posso gastar o que for preciso, mas não posso esbanjar, afinal a crise está grande. Vou ver como ficaria o custo dessa configuração. Esse Ryzen vale mesmo a pena? Eu gosta de AMD na época do ATHLON, mas nunca mais usei coisa semelhante. Só produtos da INTEL. Grato pela atenção.
  18. Prezados, bom dia. Necessito montar ou comprar um novo (penso ser mais prático) PC Desktop urgente. O problema é que estou com dúvida se compro montado ou monto um novo como eu sempre fiz. O que você acham? O meu atual deu problema, já fiz de tudo para recupera-lo, mas o mesmo não quer mais funcionar, sendo assim, não quero perder mais tempo com ele. PC Atual: - i7 2600 (segunda geração) - MB Gigabyte GA-P67A-D3B3 - RAM 8 GB Kingston (dual channel) - VGA 2 GB RADEON XFX 7870 - HD 1 TERA SAMSUNG - HD 1 TERA WESTEN DIGITAL - Fonte Cosair VX 550 - DVD Rom - Gabinete Cooler Master USP 100 Eu gostaria de algo com um bom custo benéfico, boa durabilidade e com uma performance superior ou semelhante a do PC atual. Não sei se seria adequado aproveitar alguma coisa desse PC, mas se for viável, quem sabe?! Penso em aproveitar pelo menos os HDs, mas somente devido aos dados e arquivos contidos nos mesmos. Grato pela atenção e aguardo qualquer orientação.
  19. Prezados Colegas, Qual seria a melhor maneira de enviar dados de um ERP para um site? Necessito enviar alguns cadastros com cerca de 14.000 registros em media por tabela. O banco de dados na WEB é MySQL e do ERP Firebird. As estruturas são bem diferente, mas isso não é o problema, pois posso fazer um mapeamento de colunas e tipo de dados. O que tenho dúvida mesmo é o que usar exatamente como meio de "comunicação/processo" entre os dois. Grato e aguardo por qualquer orientação.
  20. Acabei de testar o monitor em outro PC tanto D-SUB (VGA) como o DVI e o mesmo funcionou certinho. Só pra constar: Somente uma das VGAs possui o D-SUB e é a HD 4350 Grato pelo seu comentário.
  21. Prezados, Gostaria de saber se estou com problema na VGA ou na Main Board. O problema é o seguinte: Ao ligar o PC o monitor fica com a imagem distorcida, semelhante ao que ocorre quando não se tem o sinal de vídeo adequado. A placa em questão é uma ATI RADEON XFX HD 7870 2GB e é conectada ao monitor via DVI. Retirei a mesma e fiz uma limpeza com SPRAY limpa contato, tanto nela qunato no slot da Main Board, mas mesmo assim o problema persistiu. Em seguida retirei a mesma novamente e testei com uma outra VGA ATI RADEON XFX HD 4350 conectada ao monitor via DVI, mas dessa vez não deu sinal de vídeo algum, ou seja, o monitor ficou todo escuro. Desliguei o PC e fiz um outro teste com essa mesma VGA só que utilizando o conector VGA que existe na mesma e a imagem ficou prefeita. Aparentemente o PC está normal para o momento, pois consigui fazer esse post através desse PC. E aí, como resolvo o esse problema, haja vista que aparentemente a conexão DVI está comprometida? Obrigado a todos e aguardo qualquer orientação.
  22. Prezados, Tenho um PC aonde o mesmo possui dois HDs SATA II Samsung, um de 250GB e outro de 1TB. Ambos os discos estão com Windows 7 Ultimate x64 formatados de forma independente, ou seja, quando instalo o OS não deixo que o HD em formatação detecte o outro, e para isso desconecto o cabo de força/cabo de dados do(s) outro(s) HD(s) existente(s). Recentemente comprei mais um HD SATA III Western Digital de 1TB para instalar o Windows 10 Professional x64 e fiz a formatação de forma independente conforme mencionado anteriormente. Tudo correu certinho, sem problema algum! Após a instalação do novo HD/OS reconecto os HDs anteriores já existentes e dou um BOOT iniciando uma vez com cada HD diferente para que os mesmo passem a se reconhecerem/detectarem. Até aí tudo bem, pois geralmente ao fazer isso o OS tende a executar uma VERIFICAÇÃO DE DISCO para reorganizar as coisas. Tudo ficou certinho até esse momento, mas quando alterno o BOOT conforme a minha necessidade, todos os HDs anteriores funcionam sem problema algum, mas o NOVO HD tende a ficar executando a VERIFICAÇÃO DE DISCO, e geralmente checando o outro HD de 1TB, somente ele. Por que isso está ocorrendo? O que posso fazer para acabar com essa VERIFICAÇÃO recorrente? Lembrando que já fiz uma analise dos três discos exitente e num deles possui qualquer tipo de FALHA de funcionamento. Bem, não sei fui suficientemente claro em descrever o meu problema, mas espero puder contar com a valiosa ajuda dos colegas. Um forte abraço a todos. P.S.: No momento está ocorrendo uma verificação de disco que já ultrapassa as 24 horas seguidas. Nunca vi disso! Isso é normal?
  23. Prezados, Quero expandir a memória de um HP Pavilion G4 - 2214BR e com isso aproveitar para ativar o Dual Channel também. O mesmo hoje só tem 2GB em Single Channel (DDR3 - 1600 DDR3 SDRAM). Dúvida: Para que o Dual Channel seja ativado correta terei que colocar um segundo módulo de memória do mesmo FABRICANTE e MODELO ou basta somente que o segundo módulo que estarei adquirindo tenha o mesmo padrão/configuração do que já existente? Provavelmente estarei comprando um modulo de memória Kingston 2GB 1600Mhz DDR3 CL11 - KVR16S11S6/2. Grato e aguardo orientações. P.S. Referencia do produto - C1C26LA#AC4
  24. Olá, Eu tinha certeza de não ter falado bobagem! (rs) Eu vou aproveitar e fazer essa troca de slots que o colega recomenda, mas acho que vai acabar sem mesmo o módulo de memória. Falo isso porque nunca tenho sorte com memórias KINGSTON, pois sempre gosto de comprar o par para fazer dual-channel e por coincidência sempre acaba queimando alguma. Em outras máquinas que tenho e já tive mesmo colocando tudo novinho acaba acontecendo dessas... Minhas máquinas nunca queimam nada, mas memória foi não foi ocorre isso. Por que será? É a marca? Dúvida: Será que vou encontrar uma exatamente igual? As atuais são DDR 1333 - Kingston KVR1333D3N9/4G. Grato pela sua atenção.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.