Ir ao conteúdo
  • Cadastre-se

andrehideo

Membros Juniores
  • Total de itens

    19
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que andrehideo postou

  1. Ola galera do CdH, gostaria de saber como faço para tirar esse windows live hotmail e voltar para o msn hotmail, ja tentei de tudo, fui nas opções, configuracoes e nada, nao sei mais o que faço, nao aguento mais esse windows live hotmail, ele e cheio de bugs, nao consigo anexar mais que dois arquivos, trava ate o msn messenger, alem de ser muito cheio de frescura para mexer, enfim, quero o msn hotmail de volta. Desde ja agradeço.
  2. Por favor , tenho um email no hotmail e esta na versao windows live hotmail e eu nao consigo mudar pra versao msn hotmail que é muito melhor,ja tentei um monte de coisas,incluse naquela opcao que esta ao lado direito da tela e nao consta nada...Nehuma opcao pra voltar pra versao msn hot mail....Pra vocês terem uma ideia nem foto consigo anexar pra enviar por email nessa versao windows live....Estou desesperado......Estou até pensando na opção de fazer outro email mas isso seria muito ruim pois vai dar mó trampo tenho uma lista enorme de contatos......Me ajudem por favor, alguem sabe como voltar pra versao msn hotmail? Aguardo alguma resposta....Obrigado.....
  3. Ja tentei ir em opções mas não consta a opção mudar de volta para o MSN hotmail.
  4. Ola galera do CdH, estou utilizando a algum tempo esse tal de windows live hotmail para ler as minhas mensagens de email, só que eu gostaria de mudar para a versao antiga, o msn hotmail como eu faço isso? Obs: Já fui em opções mas não consta nada. Desde já agradeço.
  5. Fala galera do Clube do Hardware, tudo bem ai com vocês? Estou precisando de uma ajudinha para instalar este modem Hsp56 MR (Via) on-board da placa mãe Gigabyte ga-6vmm, não consigo achar o driver de jeito nenhum já entrei no site do fabricante da placa-mãe, do modem, já tentei instalar alguns drives semelhantes mas nada deu certo, gostaria de saber onde posso localizar o bendito driver. Desde já agradeço.
  6. Olá galera estou com um probleminha com essa multifunção Lexmark x83, eu não consigo configura-la no windows XP prof.SP2, já baixei o driver no site da própria Lexmark mas não deu certo, no meio da instalação trava o micro e não termina a instalação. Gostaria de saber se essa impressora é compativel com o XP, e se for como faço para configura-la.
  7. Tente reinstalar novamente, se o defeito persistir pode ser que o software não seja compatível com o gravador.
  8. Dependendo da configuração do seu micro, não tem como rodar um dvd sem que haja alguma falha na reprodução.
  9. O gravador esta ligado na mesma ide com alguma outra unidade de cd? se estiver tente testar com ele sozinho, ou também pode ser a mídia, teste com outra, se não der pode ser o gravador.
  10. Tente reinstalar novamente o programa, ou instalar outro player.
  11. Acho difícil o placa não suportar algum tipo de hd, se estiver reconhecendo normalmente, tem que funcionar, a não ser que este esteja com algum defeito. Agora em questão da tela azul pode ser a memória, o processador, a fonte, enfim, só testando para saber.
  12. Ola galera do Clube do Hardware, td bem com vocês? estou com o seguinte probleminha, quando meu win2000prof. começa a carregar a tela some e o cpu trava, tentei iniciar em modo de segurança mas gera o seguinte erro " o windows 2000 não pode ser iniciado porque o seguinte arquivo esta ausente ou corrompido \winnt\system32\config\system voce pode tentar corrigir este arquivo executando o programa de instalação...etc" pois então, foi o que eu tentei fazer peguei um disco de boot e coloquei o cd do win2000prof e executei a instalação para tentar utilizar a reparação da instalação do windows, mas da um erro que diz "ocorreu um erro interno do programa de instalação. Não foi possivel encontrar lugar para um arquivo de swap. A instalação não pode prosseguir. Pressione ENTER para sair." Gostaria de saber se existe algum outro meio para que eu possa reparar meu sistema sem ter que formatar. :help:
  13. aí galera já resolvi o problema, valeu pela dica douglasc12. Até mais.
  14. Fala galera beleza? Estou com um pequeno probleminha que esta me dando muita dor de cabeça e me fazendo perder a cabeça. Formatei meu winxp prof. e reinstalei novamente, apos instalar todos os drivers corretamente (baixados do próprio site da ecs), eu conectei o cabo da rede só que não funciona, simplesmente aparece um ícone acusando o seguinte erro "a conexão da rede é nula ou limitada" com um triangulo com um sinal de exclamação amarelo, então eu tentei colocar um IP fixo , até sumiu aquele iconezinho chato com o sinalzinho de exclamação, mas a rede nada de funcionar, o que será que pode ser? desde já agradeço.
  15. Eu instalei o skype no meu pc mas acho que não estou conseguindo confiura-lo. Eu tentei reinstalar o som mas não adiantou nada, eu só escuto a pessoa falar mas a pessoa não ouve nada. Estou utilizando o win98, som onboard, placa-mãe xcell2000. Será que pode ser alguma incompatibilidade?
  16. Valeu gamalazer agora funcionou, era só configuração, na opção de gravacao eu habilitei a opção do microfone.
  17. andrehideo

    Novo GMAIL !

    aí galera beleza..me mandem um convite também please!! andrehideo@hotmail.com
  18. Estou com o seguinte problema, toda vez que abro o meu word 2000 ele esta abrindo um documento junto porque sera? ja tentei remover o office tentei procurar esse documento mas não achei. Como posso resolver isso sem formatar a maquina?
  19. A minha placa-mãe travava direto, mas depois que atualizei a bios ficou zerada. :palmas: :palmas: :palmas:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×