Ir ao conteúdo
  • Cadastre-se

usuario

Membros Plenos
  • Total de itens

    258
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Campina Grande - PB
  1. Olá, Meu computador está ficando meio "anormal", a net está lenta, e fica sempre aparecendo dois arquivos com o nome "program" e "arquivo" que não se apagam no disco E:\ que é uma partição do HD. Também eu não consigo acessar o disco E:\, apenas com o clique direito e a opção "abrir". Bem, aqui o log do HiJackThis: Logfile of HijackThis v1.99.1 Scan saved at 17:33:33, on 24/11/2008 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE C:\ARQUIV~1\Grisoft\AVGFRE~1\avgamsvr.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgupsvc.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgemc.exe C:\Arquivos de programas\Analog Devices\SoundMAX\SMax4PNP.exe C:\Arquivos de programas\Firebird\Firebird_1_5\bin\fbguard.exe C:\Arquivos de programas\Analog Devices\SoundMAX\SMAgent.exe C:\windows\system32\goccu.exe C:\WINDOWS\System32\svchost.exe C:\windows\gqois.exe C:\windows\system\bxtoz.exe C:\WINDOWS\System32\ctfmon.exe C:\windows\inf\xggtr.exe C:\arquivos de programas\arquivos comuns\jllhz.exe C:\windows\config\mvlxh.exe c:\windows\system32\tvrch.exe C:\WINDOWS\system32\sistray.exe C:\Arquivos de programas\Firebird\Firebird_1_5\bin\fbserver.exe C:\ARQUIV~1\Yahoo!\MESSEN~1\ymsgr_tray.exe C:\hijackthis\HijackThis.exe R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = &http://home.microsoft.com/intl/br/access/allinone.asp O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\ARQUIV~1\SPYBOT~1\SDHelper.dll O4 - HKLM\..\Run: [siSPower] Rundll32.exe SiSPower.dll,ModeAgent O4 - HKLM\..\Run: [soundMAXPnP] C:\Arquivos de programas\Analog Devices\SoundMAX\SMax4PNP.exe O4 - HKLM\..\Run: [soundMAX] "C:\Arquivos de programas\Analog Devices\SoundMAX\Smax4.exe" /tray O4 - HKLM\..\Run: [AVG7_CC] C:\ARQUIV~1\Grisoft\AVGFRE~1\avgcc.exe /STARTUP O4 - HKLM\..\Run: [tDefault] c:\windows\system32\goccu.exe O4 - HKLM\..\Run: [settings] c:\windows\gqois.exe O4 - HKLM\..\Run: [systemT] c:\windows\system\bxtoz.exe O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe O4 - HKCU\..\Run: [Yahoo! Pager] "C:\ARQUIV~1\Yahoo!\MESSEN~1\YAHOOM~1.EXE" -quiet O4 - HKCU\..\Run: [RSetting] c:\windows\inf\xggtr.exe O4 - HKCU\..\Run: [userTools] c:\arquivos de programas\arquivos comuns\jllhz.exe O4 - HKCU\..\Run: [CheckS] c:\windows\config\mvlxh.exe O4 - HKCU\..\Run: [DeviceSys] c:\windows\system32\tvrch.exe O4 - Global Startup: Microsoft Office.lnk = C:\Arquivos de programas\Microsoft Office\Office10\OSA.EXE O4 - Global Startup: Utility Tray.lnk = C:\WINDOWS\system32\sistray.exe O17 - HKLM\System\CCS\Services\Tcpip\..\{F5269721-BC14-47E8-BE6B-844690F30F95}: NameServer = 192.168.0.254 O23 - Service: Adobe LM Service - Adobe Systems - C:\Arquivos de programas\Arquivos comuns\Adobe Systems Shared\Service\Adobelmsvc.exe O23 - Service: AVG7 Alert Manager Server (Avg7Alrt) - GRISOFT, s.r.o. - C:\ARQUIV~1\Grisoft\AVGFRE~1\avgamsvr.exe O23 - Service: AVG7 Update Service (Avg7UpdSvc) - GRISOFT, s.r.o. - C:\ARQUIV~1\Grisoft\AVGFRE~1\avgupsvc.exe O23 - Service: AVG E-mail Scanner (AVGEMS) - GRISOFT, s.r.o. - C:\ARQUIV~1\Grisoft\AVGFRE~1\avgemc.exe O23 - Service: Firebird Guardian - DefaultInstance (FirebirdGuardianDefaultInstance) - The Firebird Project - C:\Arquivos de programas\Firebird\Firebird_1_5\bin\fbguard.exe O23 - Service: Firebird Server - DefaultInstance (FirebirdServerDefaultInstance) - The Firebird Project - C:\Arquivos de programas\Firebird\Firebird_1_5\bin\fbserver.exe O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Arquivos de programas\Analog Devices\SoundMAX\SMAgent.exe Obrigado!
  2. Eu jogo Counter Strike 1.6, e no meio do jogo ele trava, tendo que reiniciar o PC manualmente. Esse problema só acaba se eu configurar o vídeo de "OpenGL" para "Software". Mas o gráfico fica horrível! Não estou com problemas de aquecimento, Já testei com 2 pentes de memória de 256 e com 1 só de 512, que funcionam normalmente em outros PC's. Já reinstalei e continua a mesma coisa! Já testei também em outros PC's que tem o mesmo hardware, e nels não travam! O que eu faço?
  3. usuario

    Bots em Devastation?

    Tenho o jogo Devastation, e gostaria de saber se existe algum meio de colocar bots no modo multiplayer, igual a CS! Obrigado!
  4. Tenho uma HP PSC 1210, que funciona completamente normal, exceto por uma coisa: Caso eu tire uma cópia, de uma folha A4, por exemplo, o que tiver a uns 6 cm da borda na parte inferior não sai na cópia. ficando a imagem, ou texto, cortado. Só sai se eu mudar de "100%" para "ajustar à página", na opção "Tamanho" que fica no painél da impressora. O resultado às vezes não é muito bom, já que a cópia sai inteira, mas menor que a original, e nem sempre isso é desejado. Se eu imprimir um arquivo do computador, sai com as bordas corretas. Digitalizando uma imagem, também pega o vidro todo do scanner. Só tenho esse problema ao imprimir uma cópia, ou seja, coloco o original no vidro, e aperto em "Preto" no painél da impressora. Alguém pode me ajudar??
  5. Estava prestes a assinar o velox 300, testei dias antes na internet a disponibilidade da linha, tudo ok. Quando fui ligar, solicitei, tudo normal, passei os dados, testaram, etc. Quando, no finalzinho, sou informado que não posso assinar nesta linha porque não há portas suficiente!!!!!???? Verifiquei novamente a disponibilidade do velox pela internet e agora aparece: Aviso Prezado Cliente, Desculpe-nos o transtorno. No momento estamos atualizando nosso banco de dados. Por favor, refa�a sua solicita��o em alguns instantes. A Telemar agradece sua compreens�o. Passei horas ligando e religando para o famoso 0800, e passei por vários setores. Primeiro me informaram que estavam resolvendo as portas de conexão, e que NÃO TINHAM prazo para voltar ao normal!!! Depois de falar com muita gente, me disseram que é preciso de 5 portas na central para fazer a conexão, e que no momento só havia 3! Logo, devo esperar que alguém que tenha a linha na mesma central cancele o velox e eu adivinhe e peça antes que outra pessoa pegua a vaga... Não posso trocar a linha de central, (me informaram de uma outra central que tinha 233 portas livres) e não tenho garantias de que trocando de linha ou adquirindo uma nova eu possa ter disponibilidade... isso quer dizer que só me resta esperar alguém sair do acostamento para eu pegar a vaga????? Alguém já passou por essa situação? Demorou para a disponibilidade voltar??? Vou ter que esperar anos???
  6. - lordmac Ele disse modem roteado. Hub e switch apenas com modem não compartilham internet. Tem que ter um servidor, um roteador ou um modem roteado.
  7. Este programa funciona computadores ligados em rede??? No caso eu teria que instalar em cada computador?
  8. Acho melhor você colocar outra placa de rede. Isto deve ser problema de hardware mesmo. As placas de rede dos pcs são off-board? Se forem, troca com outro pc e vê se o problema continua no mesmo pc ou no outro.
  9. Olha, quanto ao modem ligado à WAN do roteador, use o cabo que vem com o modem, não sei qual o tipo, mas funciona. E os cabos que saem das portas LAN do roteador para os computadores são normais, e não crossover. Ah, sim, e o modem nesse caso fica no modo bridge, já que o roteador é o roteador ehehehhe. Diferenças: Pode ser uma explicação grosseira, mas dá pra entender. HUB: só possui um caminho por pacote de informação, no caso se voce tem uma rede com 3 copmutadores, os três se comunicam (claro), mas para cada solicitação vinda de um computador, os outros 2 tem que esperar esta solicitação passar pelo hub para eles poderem enviar alguma outra. Justamente como o amigo falou antes, não é bom porque se tiver muitos computadores trabalhando ao mesmo tempo, vai ter muito congestionamento, ocasionando lentidão e perda de pacotes. E só com um hub não é possível compartilhar internet, tem que ter o modem (claro), e um roteador ou servidor. SWITCH: é melhor porque possui vários caminhos para atender a todas as solicitações dos computadores, logo todos eles podem enviar e receber pacotes ao mesmo tempo, sem lentidão ou perda. Switch também não compartilha internet. ROTEADOR: Funciona igual ao switch, mas com os seguintes detalhes: 1. Compartilha internet, basta ligar os computadores nele e pronto, nem precisa de servidor, e se tiver muitos computadores, usa um switch. 2: Como o nome já diz, ele escolhe a melhor rota para enviar ou receber um pacote para um computador, fazendo com que as solicitações sejam mais rápidas. Seria como se cada pacote fosse um carro, que vai se infiltrando entre os outros até chegar no objetivo, pelo menor caminho. MODEM ROTEADO: Funciona como o roteador, mas com um melhor detalhe: não precisa de um modem normal. Ele próprio já se conecta à internet e compartilha para a rede. Mas eu tenho uma dúvida, quem puder responder, agradeço: Se eu usar um modem roteado, basta eu liga-lo no switch e pronto? Posso usar o cabo que já vem com o modem (que eu não sei qual é) ou devo crimpar um diferente?
  10. To com uma pequena duvida: Estou querendo montar uma rede e compartilhar a internet entre alguns computadores: Eu sei que um switch não compartilha a internet, sendo necessário um servidor ou um roteador. Para colocar um roteador, a gente faz a ligação assim: Linha telefonica na dsl do modem ---> ethernet do modem na porta WAN do roteador ----> porta LAN do roteador em qualquer porta do switch ----> cabos do switch para outros computadores. Mas eu tenho um modem Speedstream 4200, que no caso pode ser roteado. Gostaria então de não comprar um roteador. Mas minha duvida é: É só colocar o cabo de rede do modem no switch e funciona??? No caso seria assim? Linha telefonica na dsl do modem ---> ethernet do modem em qualquer porta do switch ----> cabos do switch para outros computadores. Ou o switch tem que ter uma porta UPLINK para funcionar? Obrigado!
  11. Comprei um DVD-RW Writemaster da Samsung, mas todo filme que eu assisto o volume fica muito baixo, para mp3, vídeos gravados no pc, sons de jogo, etc. o volume fica normal. Mas qualquer DVD que eu coloque no Driver, eu coloco tudo no máximo, o som do windows, o som do programa (real player e powerDVD) o volume das caixas, mas fica muito baixo, até o som dos coolers do gabinete atrapalha a audição! Seria problema do DVD-RW? Tem algum modo de aumentar o som? Obrigado!
  12. Ok, vou deixá-lo desativado... Então esse troço não precisa ser removido, certo? Obrigado pela ajuda!
  13. E esta mensagem que está aparecendo, quer dizer o que? É algum malware?? Posso deixar desativado?
  14. Descobri uma coisa... Em "Gerenciamento do computador" > "Serviços e Aplicativos" > "Serviços", Se eu desativar o serviço "Mensageiro" (que parece que o default é automático), a mensagem não aparece mais! Antes de desativá-lo o Mensageiro, apareceu outras mensagens em popups diferentes, mas sempre com o obetivo de baixar algum programa de limpeza de registro, como registry admin, www.data32.com, por aí vai... Alguém sabe como resolver? Esse serviço Mensageiro serve para que, afinal?
  15. Acabei de instalar o Windows e um monte de programas, e agora está aparecendo o tempo todo esta mensagem numa janela: --------------------------------------------------------------------------------- Barra de título: Serviço mensageiro --------------------------------------------------------------------------------- " Mensagem de SECURITY a ALERT em 23/12/2006 09:46:08 STOP! Registry Cleaner Recommended! To fix the errors please do the following: 1. Download Registry Repair from: http://www.regwinclean.com 2. install Registry Repair 3. Run Registry Repair 4. Reboot your computer FAILURE TO ACT NOW MAY LEAD TO DATA LOSS AND CORRUPTION! Botao "OK" " ---------------------------------------------------------------------------------- Coloquei assim porque não sei colocar imagens no fórum... Rodei o HiJackThis com a mensagem aparecendo. Log aqui: Logfile of HijackThis v1.99.1 Scan saved at 09:57:44, on 23/12/2006 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgamsvr.exe C:\WINDOWS\Explorer.EXE C:\ARQUIV~1\Grisoft\AVGFRE~1\avgupsvc.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgemc.exe C:\Arquivos de programas\Analog Devices\SoundMAX\SMAgent.exe C:\Arquivos de programas\Analog Devices\SoundMAX\SMax4PNP.exe C:\Arquivos de programas\Java\jre1.5.0_04\bin\jusched.exe C:\ARQUIV~1\Grisoft\AVGFRE~1\avgcc.exe C:\Arquivos de programas\Arquivos comuns\Real\Update_OB\realsched.exe C:\WINDOWS\System32\ctfmon.exe C:\Arquivos de programas\Internet Explorer\iexplore.exe C:\hijackthis\HijackThis.exe R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://g.msn.com.br/0SEPTBR/SAOS01?FORM=TOOLBR R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://g.msn.com.br/0SEPTBR/SAOS01?FORM=TOOLBR R1 - HKCU\Software\Microsoft\Internet Explorer\SearchURL,(Default) = http://g.msn.com.br/0SEPTBR/SAOS01?FORM=TOOLBR O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Arquivos de programas\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\ARQUIV~1\SPYBOT~1\SDHelper.dll O2 - BHO: Windows Live Toolbar Helper - {BDBD1DAD-C946-4A17-ADC1-64B5B4FF55D0} - C:\Arquivos de programas\Windows Live Toolbar\msntb.dll O3 - Toolbar: &Rádio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx O3 - Toolbar: Windows Live Toolbar - {BDAD1DAD-C946-4A17-ADC1-64B5B4FF55D0} - C:\Arquivos de programas\Windows Live Toolbar\msntb.dll O4 - HKLM\..\Run: [siSPower] Rundll32.exe SiSPower.dll,ModeAgent O4 - HKLM\..\Run: [soundMAXPnP] C:\Arquivos de programas\Analog Devices\SoundMAX\SMax4PNP.exe O4 - HKLM\..\Run: [soundMAX] "C:\Arquivos de programas\Analog Devices\SoundMAX\Smax4.exe" /tray O4 - HKLM\..\Run: [sunJavaUpdateSched] C:\Arquivos de programas\Java\jre1.5.0_04\bin\jusched.exe O4 - HKLM\..\Run: [AVG7_CC] C:\ARQUIV~1\Grisoft\AVGFRE~1\avgcc.exe /STARTUP O4 - HKLM\..\Run: [TkBellExe] "C:\Arquivos de programas\Arquivos comuns\Real\Update_OB\realsched.exe" -osboot O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe O8 - Extra context menu item: &Windows Live Search - res://C:\Arquivos de programas\Windows Live Toolbar\msntb.dll/search.htm O8 - Extra context menu item: Abrir em uma nova guia do plano de fundo - res://C:\Arquivos de programas\Windows Live Toolbar\Components\pt-br\msntabres.dll.mui/229?5c7c317f778a4132a3dd67d8f65a09d0 O8 - Extra context menu item: Abrir em uma nova guia do primeiro plano - res://C:\Arquivos de programas\Windows Live Toolbar\Components\pt-br\msntabres.dll.mui/230?5c7c317f778a4132a3dd67d8f65a09d0 O8 - Extra context menu item: E&xportar para o Microsoft Excel - res://C:\ARQUIV~1\MICROS~2\OFFICE11\EXCEL.EXE/3000 O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Arquivos de programas\Java\jre1.5.0_04\bin\npjpi150_04.dll O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Arquivos de programas\Java\jre1.5.0_04\bin\npjpi150_04.dll O9 - Extra button: Pesquisar - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\ARQUIV~1\MICROS~2\OFFICE11\REFIEBAR.DLL O14 - IERESET.INF: SEARCH_PAGE_URL=&http://home.microsoft.com/intl/br/access/allinone.asp O17 - HKLM\System\CCS\Services\Tcpip\..\{5D4EFE22-3A02-4732-93BC-2A35903B4405}: NameServer = 200.165.132.154 200.149.55.142 O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\ARQUIV~1\MSNMES~1\MSGRAP~1.DLL O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\ARQUIV~1\MSNMES~1\MSGRAP~1.DLL O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\ARQUIV~1\ARQUIV~1\Skype\SKYPE4~1.DLL O23 - Service: AVG7 Alert Manager Server (Avg7Alrt) - GRISOFT, s.r.o. - C:\ARQUIV~1\Grisoft\AVGFRE~1\avgamsvr.exe O23 - Service: AVG7 Update Service (Avg7UpdSvc) - GRISOFT, s.r.o. - C:\ARQUIV~1\Grisoft\AVGFRE~1\avgupsvc.exe O23 - Service: AVG E-mail Scanner (AVGEMS) - GRISOFT, s.r.o. - C:\ARQUIV~1\Grisoft\AVGFRE~1\avgemc.exe O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Arquivos de programas\Analog Devices\SoundMAX\SMAgent.exe Isso é spyware ou alguma coisa??? Obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×