Ir ao conteúdo
  • Cadastre-se

guitarro17

Membros Plenos
  • Total de itens

    314
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

6

Informações gerais

  • Cidade e Estado
    Santa Maria
  1. Boa noite. Desde que troquei da Vivo para a NET, começou a acontecer uma coisa muito estranha: em jogos multiplayer com servidores, quando vou listar os servidores disponíveis de algum jogo, essa listagem é sempre muito demorada, e todos os servidores que aparecem, aparecem com um ping alto ou muitas vezes nem são determinados. Estou enviando um exemplo em anexo do jogo 7 days to die. O engraçado é que quando entro nos servidores, está tudo normal, ping de 20 a 100+- dependendo da localidade do servidor, não tenho problema nenhum de jogabilidade/lag nem nada, é só na listagem. Isso não acontecia quando eu tinha Vivo. O problema disso é que muitas vezes eu não consigo encontrar certos servidores pois parece que essas listagens não conseguem "alcançar". Alguém sabe o que pode ser? Obrigado!
  2. Essa noite decidi baixar um software que ficasse monitorando a conexão, então deixei ele pingando o site do Google. Exagerei um pouco no de "30 em 30min" pelo jeito, mas independente, olhem esse relatório gerado, que bizarro: de hora em hora, perfeitamente, as xx:25, a conexão cai e é restaurada totalmente +-1~2minutos depois. Segue em anexo. relatório.xlsx
  3. Olá! Bom, a história é um pouco longa, vamos ver se vocês podem me ajudar... Eu tenho internet da Vivo (antiga GVT), e há uns 3 meses atrás comecei a ter problemas com ela: em um primeiro momento, eu comecei a cair de jogos online (por ex., Path of Exile) de tempos em tempos, mais ou menos a cada 20min. O mais estranho é que eu caia do jogo, mas todo o resto continuava funcionando, tanto navegação quando o Discord, por exemplo, só que só eu caia, meus amigos todos continuavam online normalmente. Decidi investigar, e descobri que todos os meus amigos que tinham Vivo na minha cidade e também jogavam Path of Exile estavam exatamente com o mesmo problema nos mesmos horários que eu, ou seja, o problema não era comigo. Resolvi abrir chamado na Vivo, eles enviaram um técnico aqui em casa, que prontamente disse que o problema não era aqui, que era "em Curitiba" (creio que na central da Vivo). Não resolveu nada, chamei de novo, vieram de novo aqui em casa, e nada. Decidi abrir chamado na Anatel, e no outro dia o problema se resolveu milagrosamente. Tive umas duas semanas de paz e então o problema voltou, só que pior: agora, a cada 20~30min, a internet simplesmente para de funcionar por uns 2minutos, caio dos jogos, não navega, não funciona nada... ou melhor, quase nada, pois se eu estou em uma chamada no Discord, eu continuo ouvindo normalmente as conversas, mas ninguém me ouve. O resto, nada funciona. Imagino que seja um problema de upload, parece que o upload zera a cada 20~30min e dai tudo para de funcionar. O modem não apresenta problema nenhum, nenhuma luz muda ou desliga. Enfim, liguei pra vivo, e adivinhem? mandaram um técnico... o cara, que já virou conhecido, vem só por protocolo, porque não tem o que fazer aqui. Enfim, abri chamado na Anatel, e até agora só enrolação, mandando o técnico aqui a cada 2 dias pra me dar um oi e dizer que ele não tem o que fazer por mim... E aí, o que posso fazer? Até mesmo judicialmente... Como posso provar que estou tendo esses problemas? Isso ta se tornando insuportável. Obrigado desde já!
  4. Jasiel, testei com outra placa de vídeo, e o problema persistiu. Acredito que possa ser a placa-mãe ou a fonte, pois o monitor está ok, eu estou usando ele com o meu notebook e está funcionando normalmente. Decidi levar para uma assistência técnica para que possam verificar para mim qual o real problema, daí dou o feedback aqui.
  5. Pior que não tenho, mas amanhã TALVEZ eu consiga uma GTX 560 pra testar. Se ela funcionar bem, creio que seja a placa de vídeo mesmo. Mas é um TALVEZ, não sei se realmente conseguirei...
  6. Fonte OCZ ATX 600W (OCZ600MXSP) ModXStream Pro Comprei em 28 de setembro de 2012
  7. Já tentei também, não adiantou. Agora na real nem liga mais o PC com a placa, só liga se eu tirar ela e por na onboard.
  8. Não! Só o filtro de linha clamper.
  9. Olá pessoal! Ontem a noite meu computador começou a apresentar problemas estranhos, que, na minha opinião, parece ser a placa de vídeo, mas lendo em fóruns pela web vi que a fonte também pode causar problemas semelhantes. O problema começou enquanto estava jogando Path of Exile, em que a tela simplesmente ficou toda riscada meio cinza, parecia interferência de TV, em toda tela, e o áudio travado num "zzzzzzzzzzzzzzzz". Reiniciei o PC, abri o jogo de novo, mas foi só entrar que deu o mesmo problema. Baixei o Furmark pra testar a GPU, e foi só iniciar o teste de estresse que o problema aconteceu novamente. A temperatura da GPU estava na casa dos 40º C, ou seja, tava "fria" ainda. Tentei atualizar o drive, realizei uma desisntalação limpa, mas não adiantou. Algumas dessas vezes, quando o PC reiniciava, ele não conseguia nem entrar no Windows, só passava da tela de loading e então a imagem ficava toda preta. Tive que desligar, esperar um tempo, e ligar de novo, dai entrou no windows. Então resolvi tirar a placa de vídeo e ligar na onboard, daí o problema não aconteceu mais. Testei o jogo e o Furmark que na onboard e não aconteceu nenhum problema. Nesse ponto já tinha certeza que era a placa de vídeo. Acontece que hoje pela manhã eu coloquei a placa de vídeo de volta, e consegui jogar por umas 2 horas sem dar pau, mas depois dessas 2h deu pau de novo do mesmo jeito, só mudava a cor dos riscos (dessa vez foi laranja), e com o áudio bugado. Numa dessas reinicializações, o windows não entrava mais de jeito nenhum, nem desligando tudo e esperando, ele abria a tela de loading e ficava tudo preto. Tirei a placa de vídeo de novo, e voltou a entrar normalmente. Será que posso ter certeza de que é a placa de vídeo? Pois tenho medo que seja problema de alimentação, que só funcione sem a placa sugando energia... Minhas configurações: placa-mãe: Gigabyte B75M-D3H Processador: i5 3550 GPU: Radeon HD 7870 Memória: 12Gb DDR3 HD: SSD 120Gb Fonte: OCZ ATX 600W (foi recomendada aqui mesmo no Clube do Hardware quando comprei, não é genérica) Ligo o computador em um filtro de linha Clamper.
  10. @Gabriel Merlo Ferreira Certo, acho que vou pela primeira opção mesmo! Muito obrigado pessoal!
  11. Não, Full HD já é o suficiente. Eu sou bem eclético quanto a jogos, tenho jogado Rust, Path of Exile, Diablo 3, 7 days to die, The Witcher 3, mas não faço questão que tudo esteja no talo nível Nasa, mas gostaria de poder jogar com um gráfico decente sem travadas/lagadas, que é o que já está acontecendo com essa minha placa atual.
  12. @Gabriel Merlo Ferreira Entendi, então vamos ser mais realistas ... Qual o valor mínimo necessário e que configuração você(s) recomendaria(m) para que eu faça um upgrade de modo que a tecnologia que eu utilize também se atualize? Vi que a GTX 1060 de 6Gb está com um preço melhor que a RX 480/580, então vamos partir do princípio de que comprarei essa placa de vídeo.
  13. Olá pessoal! Respondendo as perguntas: - Sobre o orçamento, posso estender até uns 2 mil reais, sem problemas, pra evitar gargalos - Sim, pretendo usar pra jogos - A fonte foi recomendada aqui mesmo no clube do hardware há alguns anos, quando montei esse micro, então ela é confiável Em torno de 2mil reais, será que consigo trocar placa de vídeo + processador? (sem depender de ter que vender ambos antes)
  14. Olá pessoal! Estou pensando em realizar um upgrade no meu PC, mas estou me sentindo meio preso por questões de compatibilidade com novos hardwares, se puderem me ajudar. Pretendo gastar até uns 1500 reais. Minha configuração atual é: placa-mãe: Gigabyte B75M-D3H Processador: i5 3550 GPU: Radeon HD 7870 Memória: 12Gb DDR3 HD: SSD 120Gb Fonte: OCZ ATX 600W Obrigado desde já!
  15. Olá pessoal! Estou em dúvida em relação a esses 3 tablets. Quero um que seja bom para leitura e navegação, e que principalmente não fique travando. O problema é que cada um deles tem uma vantagem diferente sobre o outro, mas que por enquanto estou mais pelo HP devido aos 16gb de memória e a tela ser levemente maior que as outras duas opções, mas ainda assim não me decidi. Qual a opinião de vocês? HP 8 1401BR: http://www.submarino.com.br/produto/120282399/tablet-hp-8-1401br-16gb-wi-fi-tela-ips-7.85-android-4.2-processador-cortex-a7-quad-core-1.0-ghz-prata-capa-3-em-1-e-pelicula?opn=XMLGOOGLE&loja=03&WT.srch=1&epar=bp_pl_00_go_g35062 Asus Fonepad 7: http://www.shoptime.com.br/produto/121756533/tablet-asus-fonepad-7-8gb-wi-fi-3g-tela-7-android-4.4-processador-intel-atom-dual-core-preto?opn=GOOGLEXML&loja=01&WT.srch=1&epar=bp_pl_00_go_pla-inf-tablets-todas-geral Galaxy Tab e 7.0: http://www.pontofrio.com.br/Tablets/Tablet/TabletAndroid/Tablet-Samsung-Galaxy-Tab-E-7-0-WiFi-SM-T113NU-com-Tela-7-8GB-Processador-Quad-Core-de-1-3GHz-Cam-2MP-AGPS-Bluetooth-e-Android-4-4-Preto-4181935.html?utm_source=buscape&utm_medium=comparadorpreco&utm_campaign=Tablets_Tablet-Android&utm_content=4181935&cm_mmc=buscape_XML-_-TABL-_-Comparador-_-4181935

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!