Ir ao conteúdo
  • Cadastre-se

dashidate

Membro Pleno
  • Total de itens

    57
  • Registro em

  • Última visita

Reputação

1

Informações gerais

  • Cidade e Estado
    Presidente Prudente, SP
  1. O pc rodava até bem antes, mas depois que fiz as atualizações do SP1 do windows 7.... aí parece que começou a dar o problema. Outra vez eu peguei e rodei o OCCT, que um usuário recomendou. Antes de formatar a temperatura chegava em 80ºC e o próprio software pararava de rodar, dizendo que estava em temperatura crítica.. Após a formatação, rodei novamente e o software rodou direitinho por 30 min, antes não chegava nem por 8 min. Mas como não entendi o que isso representa... achei que estava tudo reparado com a formatação. Entretanto, se estou usando o pc com um certo tempo, sem ter um ventil
  2. Desculpe a pergunta, mas como você sabe que minha demanda é de 400w? Eu instalei o AIDA64 Extreme edition e unica coisa que sei entender é quando clico nos sensores, e aparece a seguinte tela: Temperatura placa mãe: 29°C Processador: 31°C CPU1: 39°C CPU2: 39°C CPU3: 41°C CPU4: 39°C Diodo GPU (DIspIO): 43°C Diodo GPU (MemIO): 46°C Diodo GPU (Shader): 44°C Coolers Processador: 2170 RPM GPU: 22% Valores de voltagens Núcleo CPU: 0.864V +3.3V: 3.312V +5V: 5.000V +12V: (não aparece) bateria VBAT: 3.280V DIMM: 1.568V
  3. Antes de mais nada agradeço as respostas... Meu pc é: Windows 7 x64 Professional (OEM) Placa mãe Gigabyte UD2 P55M Intel Core i5 750 2.66GHz Placa video Radeon HD489x DDR3-1333 4x2048MB (8GB) HD 1000GB SATA Samsung HD103SJ F3 Fonte SilverStone SST-ST50F 500W Gabinete Midi ATX Xigmatek Midgard Black O gabinete já vem com 2 cooler (entrada de ar pela frente e saída por trás, que estão sempre no máximo) Na bios, deixei o alarme de temperatura do CPU desativado, pois é só ligar que ele começa a bipar... Também deixei desabilitado o controle do cooler da cpu para girar sempre na máxima
  4. Estou com uma dúvida sobre a eficiência do meu cooler box para o processador i5 750 1156, placa mãe Gigabyte P55M UD2. Atualmente meu computador anda bem instável. Está sempre reiniciando.... Tentei resolver o problema em outro tópico sobre computador reiniciando, pois estava achando que o problema era os software update do windows 7 x64, mas mesmo depois de formatar o pc, o problema persiste, não com a mesma frequencia, mas continua. Na bios por padrão ele vem configurado para clock de x20 o cpu. Como o mínimo é x9 eu deixei no mínimo, mas mesmo assim ele anda instável. Não fiz nenhuma at
  5. KarolinaH Obrigado pela ajuda!!! Eu andava desconfiado, mas no final estava certo. Eu nunca ia imaginar que atualizar o windows 7 seria péssimo, mesmo sabendo que o software é ORIGINAL. (ponto negativo para a microsoft...) como eu disse, cada vez que o pc reinicia, corro nos updates e desistalo uma atualização. Acho que seu continuar assim, vou chegar no sp1 ou pior, vou tirar todos os updates... Sobre o Comodo, eu ouvi muito sobre ele, mas na hora, o custo x benefício e como o comodo é em dolar... acabei optando pelo velho conhecido avast.
  6. Oi KarolinaH Meu windows 7 é original, veio com lacre, na caixa, selo e tudo. Quando abro o SISTEMA, aparece windows original, mesmo depois de ter instalado tantas atualizações, como esse KB971033 e dentre outros. Normalmente os pcte de atualização do windows vem de pancada, isso quer dizer que eu não sei se preciso de todos, mas como de regra acabo aceitando tudo. Depois de ter desinstalado o KB971033 que mencionou e usar o programa driver easy para baixar os drives desatualizados... me parece, "a princípio" que o pc ficou mais estável. Hoje pela manhã, até pensei em desinstalar tudo, ou
  7. Então, sobre o OS eu já formatei 2 vezes, na última já tive uma dificuldade enorme para o windows autenticar, pois de cara ele já não aceitava o mesmo key. Fiz o que me falou, desinstalei o KB971033, até melhorou um pouco, o pc ficou mais tempo sem reiniciar, mas depois não adiantou muito. Eu tinha até animado em fechar o gabinete, mas estou vendo que vou ter que abrir de novo... Já troquei a pasta termica do cpu, limpei de novo o cooler. Outra questão... Na bios, eu diminui o clock da cpu, antes era de 20x 133(padrão da bios) agora deixei a 10x 133 = 1.33GHz (como eu li em outros foruns)
  8. KarolinaH Usei a imagem do windows que havia feito e continua reiniciando. Esse da atualização KB971033 eu não procurei, mas vou desinstalar para testar. Agora o estranho é que meu windows 7 x64 é zero, comprei na caixa, lacrado e tudo... Vou fazer o restante que você me disse, e vamos ver no que vai dar... Ah, sobre usar outro OS ou formatar... são 2 motivos (pelo menos até agora) 1-Meu pc tem 1Tera e foi usado 600GB (tô meio cansado de ficar esperando em fazer backup, mas meu HD externo é por USB, isso demora muuuuuiiiito que você não tem ideia, ainda mais se ao esquentar ou sei lá, o p
  9. Eu não uso estabilizador. Agora começou a dar erro (tela azul) 0x000000109 e 0x00000050 Ja rodei o memtest e nada de problema alguem tem alguma luz de ideia?
  10. Bom gente, como esse pc não para de reiniciar e ate o momento não descobri o que e quem esta causando o problema, vou restaurar o Windows novamente, e tentar usar o pc. O estranho é que tudo volta ao normal depois q restauro o pc ou formato. Se alguém souber o porque do meu problema, fico agradecido.
  11. RCiA rodei o programa OCCT que você falou mas não entendi direito. Começo a rodar ele e depois de 2 minutos a temperatura do CPU passa de 41°C para 80°C, soa o alarme de temperatura do pc (que deixei marcado na bios) e depois o programa para de rodar e informa que o CPU está quente.... O programa para de rodar, o cooler funciona normalmente, e a temperatura volta para os 43°C. Depois mostra que o cpu foi usado a quase 100% e que esquentou demais... minha dúvida é: era para o programa rodas durante 1 hora? mesmo esquentando era para o cooler do cpu dar conta do recado? Bom, depois de fic
  12. Ele está bem preso e funcionando.... A principio está tudo funcionando e bem limpinho. resta saber se é hardware ou software...
  13. Vou testar, mas ainda acho q não seja ela, pois é só usar o pc em um ambiente refrigerado que as reinicializações param. O mais estranho para mim é que quando eu faço a restauração do Windows esse problema também para de ocorrer, mas atualizando tudo, dá esses problemas alem de algumas telas azul.
  14. Obrigado pelas respostas... Japonesis Não aparece tela azul, o que acredito ser está relacionado com a temperatura do cpu, pois todas as vezes que começa a reiniciar, mesmo dentro da bios ele reseta. Só que o mais estranho é que pelo CPUID a temperatura dos 4 cpus ficam em torno de 41. Nessa temperatura não dá problema... XtremePC tudo original, nada de mais só o que mencionei de periférico, pois até a impressora tive que instalar em outro pc, já que não roda com o x64 (impressora antiga). desinstalei o drive da placa de video que era 10.2 e agora é 10.8 (mas não dá tempo, pois começo a
  15. Meu pc é: Windows 7 x64 Professional (OEM) Placa mãe Gigabyte UD2 P55M Intel Core i5 750 2.66GHz Placa video Radeon HD489x DDR3-1333 4x2048MB (8GB) HD 1000GB SATA Fonte SilverStone SST-ST50F 500W É o seguinte. A primeira vez que o pc começou a reiniciar (faz um bom tempo) e como eu não tinha um antivirus bom, acreditei seria a causa. Re-instalei o windows7 Agora voltou de novo. O que eu já fiz.. Teste de memória (memtest), resultado OK! Teste de memória pelo windows7, OK! Escaneamento do Registro pelo windows7, OK! Fonte, OK! Pasta térmica do CPU (alguma possibilidade, mas est

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!