Ir ao conteúdo
  • Cadastre-se

KKS

Membros Plenos
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Galera estou com um problema muito estrannho no pc da minha namrada quando eu ligo ele no caso quando ela liga tambem,,,, o logo do fabricante da bios fica Todo esquisito completamente desfigurado e trava não chega a fazer nem o teste da memoria mas se seu resetar ou fizer um ctrl+alt+del ele funciona muito bem sinceramente tenho ligeira desconfiança que seja problema na bios mas posso estar enganado eu trabalho com isso a 5 anos e nunca vi um problema desses e tambem não tenho experiencia em upgrades de bios casos vocês tenham ideia do que seja por favor me ajudem vocês nem imaginam a ladainha que eu escuto por causa desse pc a pl. mae e uma abit se não me engano e uma kt7v eo processador eum athlon xp 1800 muito obrigado
  2. tenho pra mim que isso pode ser problema na pl mãe
  3. e so colocar um termometro no processador rsrsrsrsrsrs................ em algumas placas no setup tem um medidor de temperatura as novas todas tem já as antigas umas sim outras não a temperatura tem que ser em mdia se eu não me engano e na faixa dos 50 º mas o melhor e passa sua configuração que vai ser mas fácil te ajudar mas vou te adiantando se sua placa for da pc chips e bem provavel que seja pl mãe
  4. cuidado na hora de fazer essa reparação tenha em mãos a senha do supervisor porque eu fui tentar fazer isso e eu me estrepei se eu fosse você reinstalava logo o windows
  5. cauculo eu que seu problema vai alem da sua configuração geralmente quando se instala um S.O. e a sua configuração e mais baixa do que a minima ele lhe informa isso no inicio da instalação experimente instalar esse windows com seu hd instalado em outra maquina ou experimente instalar um outro hd e tentar fazer a instalação novamente
  6. ]Ai não preciso nem responder possuo uma placa de video igual a sua não tenho uma melhor por condições pessoais $$$$$ mas bem que você poderia colocar uma PV da serie 7000 mas um HD de 120gb de repente um serial ata e mais 512 mb de memoria ....
  7. no caso de sua fonte ser at. experimente antes de você trocar a fonte, desligue a alimentação da placa mãe e veja se vai ligar sozinha .se ligar o problema e na fonte. agora se for atx, e com a placa sem os cabo de alimentação ligados e mesma assim ligar pode ter certeza que e a fonte pelo menos reze pra que seja a fonte se não for pense o quanto você gosta da sua placa mãe pois sera bem provavel que ela esteja ruim

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!