Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

soudopampatche

Membros Plenos
  • Total de itens

    60
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    barra
  1. Da uma olhada no setup do micro e veja quanto de memória esta sendo usada para o vídeo, pode ser isto ocupando o resto da memória!!! em bora duvido muito q esteja ocupando mais q 64MB isto é o ideal ou até menos, a não ser q tenha placa de vídeo este não seria o problema!! pode ser windows 98?? com esse SO ocorre muitos conflitos com memória, não reconhece etc!!! com 512 de ram, você pode colocar o windows xp sem sombra de dúvidas!!!
  2. Olha cara o q pode ser é q to achando, é q esta havendo uma incompatibilidade das memórias, já q você coloca sem a de 256 e o micro liga normal, é isso né?? quando aparecer para a tela para ligar no modo de segurança, escolha a opção das ultimas configuraçoes válidas!!! você encaixou bem as memórias?? seu processador não esta com o cooler mal encaixado??? da uma olhada pode ser isto cooler!! aquecimento do processador gera problemas tipo este seu, se resolver o problema posta aí !! beleza
  3. cara faz o seguinte pega seu manual da placa mãe e olha qual é a verdadeira frequência q sua placa mãe suporta no caso em referência as memórias, ou seja memórias de 333 mhz ou 400, essas coisas você acha no manual da placa!! caso voce coloque uma memória com um frequência acima do suportado pela placa mãe, pode ocasionar desligamentos ou melhor o micro passa a se reiniciar!! testa o micro somente com a memória nova, se ligar normal quer dizer q não ocorre problemas em relação as frequências da memória!! Quando fizemos um upgrade de memória, o q devemos sempre procurar são memórias de mesma marca, e de mesma frequência, para evitar congelamentos do sistema, tipo tela azul etc... como sua memória é nova e se você descobrir quais as frequências suportadas pela sua placa mãe, troque-a por uma de mesma frequência da de 512!! Quando você liga o micro ele emite algum som, q antes você não ouvia, tipo um sequência de bipes??? tira fora o som da bios, esse é normal acontecer!! Mas por último tenta uma dica bem simples e muito usada por técnicos de informática: tira os pentes de memória do micro e passa uma borracha escolar nos conectores de cada memória, passa de leve para tirar a estática q pode haver nelas, e impedindo o funcionamento do sistema, lembrando voce deve passar a borracha nos conectores q são encaixados na placa mãe, não em toda!!! Espero ter ajudado, qualquer coisa posta de novo!!! a placa de video provavelmente não é, pois voce mesmo disse q o micro funciona sem a outra memória, testa as memórias nos dois slots do micro, pode ser tambem problema em um dos slots!!
  4. Ferramentas opções da internet, no caso do ie7, histórico de navegação, clica em excluir, lá voce encontra a opção para excluir dados de formulário, aí você exclue!!! No caso de navegadores anteriores você deve desmarcar a opção de preenchimento automático, na guia conteúdo!! o caminho para ela: ferramentas, opções de internet!! Fecha o navegador e abre novamente para obter total êxito!!
  5. Pode ser vírus, da uma geral no micro, qualquer coisa posta aí!!! Você pode atualizar o driver de som, entrando no site do fabricante de sua placa mãe, se ela for off-board entra no site de sua placa de som então, manter sempre os driver atualizados ajuda a resolver problemas tipos este seu!! mas eu acho q pode ser vírus ou spyware, já q você só não escuta som na internet!!!
  6. Olha cara voce deve copiar a pasta Incoming, se não me engano é nela q fica os arquivos do emule, ou seja, o q você baixou!! O negócio vai ser instalar o emule do zero depois de formatado o pc, mas para não perder copia essa pasta q falei, antes da uma checada se seus arquivos estão lá mesmo antes de formatar!! beleza, você encontra ela em arquivos de programas, pasta emule!!!
  7. valeu pela ajuda galera, mas quem souber de testes sobre essa questão no próprio Clube do Hardware, seria bom pois muita gente q conheço tem dúvidas sobre essa parte, ou até mesmo de algum tópico na net q aborde mais essa questão seria bom!! mas torno a agradecer a ajuda valeu mesmo!!!
  8. beleza cara valeu pela força, mas estou de acordo com voce mesmo, cada caso é um caso em se tratando de pc, pelo q vi acho mesmo q perda de desempenho não ocorra, mas fiquei só na duvida quanto a parte do processador acessar por exemplo o pente maior como se ele fosse o menor, será que isso realmente acontece?? bom se ocorre eu nunca tinha visto, fiquei na dúvida pois a apostila era bem clara quanto a essa parte!! valeu pelas informações!! se alguem souber quanto a esse ponto posta aí valeu!! abraços!!
  9. beleza cara, acho q perda de desempenho talvez não tenha mesmo, mas no seu caso a tela azul pode ter dado devido ao tempo de acesso das memórias serem diferentes, ou provavelmente pela frequência das memórias 333MHz numa e 400 na outra, foi o q eu já ouvi falar sobre esta parte da tela azul!!! valeu pelo post!!
  10. Bom pessoal procurando me instruir um pouco mais, lendo algumas apostilas de hardware, especificamente na parte de q diz respeito as memórias o texto informava q quando temos dois módulos de memória de tamanhos diferentes ou seja por exemplo, um pente com 256 (ram) e outro com 512!!! o texto informa q no momento q o processador acessar a memória em busca das informações nelas contidas ele no caso acessaria o pente de 512 como se ele foce de 256 por causa do outro pente!! ou seja ocorreria neste caso um pequeno mas notável perda de desempenho!! nesta apostila o recomendado seria ter dois módulos de memória com o mesmo tamanho cada!! isso confere ou isto servia apenas para micros mais antigos, ou essa tese se aplica a nossos dias atuais??? Quem puder dar uma mão agradeço, pois sinceramente estou meio por fora no que diz respeito a este assunto!!!
  11. Bom pessoal lido com computadores já algum tempo, não faz muito para dizer a verdade um ano!!! Bom em fim estou com hd para fazer backup, o espaço que o micro dizia ter num dia disponível era so de 840 MB sendo este de 40 GB, sendo que houve uma entrada de novos arquivos nesse meio tempo ou seja o micro deveria disponibilizar 500 MB livres e quando fui ver o micro outro dia ele já me informava o espaço de 2 GB disponíveis, o q isso quer dizer ?? o hd esta substituindo arquivos antigos pelos mais recentes para liberar espaço?? isso pode realmente acontecer, ou só uma espécie de bug na hora de ver o espaço disponível? quem puder dar uma mão, pois estou nessa terrível dúvida quanto a possibilidade de ele estar substituindo arquivos importantes, eu nunca tinha visto isto!!! quem puder dar uma mão, desde já agradeço pela colaboração!!!
  12. Bom galera aí vai as configurações q achei por aí na net: Configuração Mínima Processador: Intel® Pentium® 1.4GHz (Intel® Pentium® 4 Processor 2.4GHz recomendado) Memória: 256MB (512MB recomendado) Placa de vídeo: 128MB VRAM, DirectX® 9.0c (256MB VRAM recomendado) DVD Drive: 4x DVD-ROM ou +++ Monitor: 800 x 600 (mínimo) 1024 x 768 (recomendado) 7.0GB livres no hd No aguardo!!! Em fim +++ um jogaço!!!!
  13. Tenta o seguinte: PAINEL DE CONTROLE, ADICIONAR OU REMOVER PROGRAMAS, ADICIONAR/REMOVER COMPONENTES DO WINDOWS, nesta parte deve estar abilitado a opção SERVIÇOS DE REDE se não me engano, é isso mesmo!!! se não estiver marca ou seja habilite!! talvez seja necessário o cd do windows nessa hora!! abraços espero ter ajudado, lembrando q o bom mesmo é ter uma versão completa do windows xp, ou seja, se você tiver uma versão com menos recursos q o normal é por isso q você não consegue configurar sua rede!!!!!
  14. Atualiza o ie, isso pode ser efeito de algum virus ou ate mesmo spyware faz um scan em todo micro, instala novamente o ie, para tentar resolver o problema!!! se voce pode escutar som normalmente fora da internet o problema não é com o driver de som, mas mesmo assim procura atualizar o drive de vez em quando no site do fabricante da placa mãe existem atualizações dos drives!!! caso isso não resolva posta aí !! para tentarmos solucionar essa buxa!!
  15. Complementos são configurações do ie7 para liberar o acesso de certos programas q atuam juntamente com o nagegador, exemplo barra de ferramentas do msn ou do google!! bom em fim para resolver seu problema abra o menu ferramentas e vá na aba gerenciar complentos, habilitar ou desabilitar complementos!!! lá você verá os complementos q estão sendo usados pelo ie7, recomendo habilitar a maioria deles para não haver problemas!!! Caso isso não funcione baixe atualizações do ie7 , mas se você acha q pode usar o ie sem complemento algum, INICIAR, TODOS OS PROGRAMAS, ACESSORIOS, FERRAMENTAS DO SISTEMA, INTERNET EXPLORER (SEM COMPLEMENTOS)! Espero ter ajudado, mas de uma olhada em seu programas, desinstale programas q você não usa!! exclua os arquivos temporários, em fim uma limpeza no micro é sempre bom e quase sempre resolve problemas tipo este seu!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×