Ir ao conteúdo
  • Cadastre-se

Paulo Vieira Rijo

Membro Pleno
  • Total de itens

    145
  • Registro em

  • Última visita

Reputação

5

Sobre Paulo Vieira Rijo

  • Data de Nascimento 05/04/1982 (38 anos)

Informações gerais

  • Cidade e Estado
    Maceió - Alagoas
  • Sexo
    Masculino

Outros

  • Interesses
    Cinema e tecnologia.

Últimos Visitantes

23.950 visualizações
  1. Alguma indicação de placa-mãe, LGA 1155, com tecnologia NVME, de marca minimamente conhecida? Achei das marcas ONDA e KLLISRE, nunca tinha ouvido falar.
  2. Por mim podem dar esse tópico como encerrado. Obrigado a todos.
  3. Acontece adicionado 4 minutos depois Minha ideia é comprar usado pelo AliExpress. Ta por volta dos 600 reais. https://pt.aliexpress.com/af/Intel-Xeon-E3%252d1290-v2.html?trafficChannel=af&d=y&CatId=0&SearchText=Intel+Xeon+E3-1290+v2 adicionado 6 minutos depois Perdão. Agora que vi, realmente ta passando dos mil reais adicionado 30 minutos depois Achei uma opção muito melhor: i7 3770. Quase o dobro de desempenho em relação aos i3 2120, e valor do usado por volta do 575 reais. https://versus.com/br/intel-core-i3-2120-vs-intel-core-i7-3770-vs-intel-xeon-e3-1275
  4. Entendi. Questionei porque não achei essa informação que você mencionou.
  5. @Felipe Barbosa Melo Mas o LGA do Xeon E3-1290 v2 é o 1155, o mesmo da placa. https://ark.intel.com/content/www/br/pt/ark/products/65722/intel-xeon-processor-e3-1290-v2-8m-cache-3-70-ghz.html
  6. Vale a pena trocar meu i3-2120 por um Xeon E3-1290 v2 usado, ou é melhor usar minha placa-mãe até não servir mais? O cooler que eu tenho é simples, veio com o i3. Comparação entre os processadores: https://versus.com/br/intel-core-i3-2120-vs-intel-xeon-e3-1290-v2 Valores do Xeon usado: https://pt.aliexpress.com/af/Intel-Xeon-E3%252d1290-v2.html?trafficChannel=af&d=y&CatId=0&SearchText=Intel+Xeon+E3-1290+v2&ltype=affiliate&SortType=default&pvid=19050-200002814&isrefine=y&page=1 Especificações da minha placa-mãe: https://www.gig
  7. Fiz a alteração no registro, reiniciei o PC e tudo continuou funcionando normalmente. Reiniciei mais uma vez, alterei o controlador no setup para AHCI, mas no boot continua dando tela azul. Desfiz a alteração no setup, mas não desfiz a alteração do registro, e esta tudo funcionando normalmente.
  8. Quando eu for formatar novamente, antes faço a alteração no setup e vejo no que da. Mas nem tão cedo! Estou sem paciência para formatar. Mesmo teoricamente não sendo o ideal, o sistema carrega totalmente em menos de um minuto, os programas carregar muito mais rápido... Da pra ir levando. Agradeço a boa vontade de ambos adicionado 34 minutos depois Percebi que executei um comando de alteração incorreto. Executei o comando "Fsutil Behavior Query DisableDeleteNotify 0", quado o correto deveria ser "Fsutil Behavior set DisableDeleteNotify 0". Executei o comando correto, e deu o result
  9. [Fernando Apratto] SSD KINGSTON SV300S37A120G Número de série 50026B7747077D8D Firmeware 525ABBF0 Partição alinha HD SAMSUNG HD103SI Partição alinhada Drive ótico LG HL-DT-ST DVDRAM GH22NS50 Placa-mãe Gigabyte H61M-DS2 revisão 2.0 BIOS 10a de 25-02-2014 Windows 7 Ultimate 64-bit SP1 PT-BR. Imagem personalizada. Instalado no SSD Antes de criar o tipico já tinha tentando em modo seguro. Em modo seguro ou não o Windows não inicia, sempre da tela azul. O que acha da sugestão do Marcos FRM? No registro [HKEY_LOCAL_MACHINE\SYS
  10. Quando ativo o AHCI no setup o Windows não inicia, mesmo eu tentando recuperar a iniciação do sistema. E tive que retornar para o IDE. Quando digito o comando "Fsutil Behavior Query DisableDeleteNotify 0" da o seguinte resultado: Uso : fsutil behavior query <opção> <opção> AllowExtChar BugcheckOnCorrupt Disable8dot3 [<Caminho de Volume>] DisableCompression DisableEncryption DisableLastAccess EncryptPagingFile MftZone MemoryUsage QuotaNotify SymlinkEvaluation DisableDeleteNotify Use "fsutil 8dot3name query /?" par
  11. Tenho um SSD KINGSTON SV300S37A120G Número de série 50026B7747077D8D Firmeware 525ABBF0 Ao executar o comando "fsutil behavior query DisableDeleteNotify" o resultado é 48. Nem 0 nem 1, e sim 48. "DisableDeleteNotify = 48" Alguém saberia informar o porque?
  12. Sem pre fui fã do site desdes dos meus primeiros contatos com a internet, na infância eu era fascinado pelo site. Mas o que me incomodava e ainda hoje incomoda são as matérias divididas em paginas, mas ao menos nos finais das paginas existia a possibilidade de pular diretamente para a parte que me interessava, apos a ultima reformulação do site não mais, só números que não dão pra saber exatamente a qual parte da matéria corresponde. E isso tem me desestimulado a conferir as matérias e artigos, a pesar da qualidade dos conteúdos.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!